<!DOCTYPE html><html lang="en-US"
 prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <link type="text/css" media="all" href="https://www.palisadesnews.com/wp-content/cache/autoptimize/css/autoptimize_16b39dead36e0123e3d3aba0bec00c2e.css" rel="stylesheet" /><title>Sleeping Ban Near Schools, Parks, Underpasses? - Palisades News</title><link rel="canonical" href="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Sleeping Ban Near Schools, Parks, Underpasses? - Palisades News" /><meta property="og:description" content="Proposal that would ban homelessness in many public areas sparks debate&nbsp; By Sam Catanzaro A policy proposed by a Los..." /><meta property="og:url" content="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/" /><meta property="og:site_name" content="Palisades News" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-09-03T23:30:15+00:00" /><meta property="article:modified_time" content="2019-09-04T06:50:50+00:00" /><meta property="og:updated_time" content="2019-09-04T06:50:50+00:00" /><meta property="og:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png" /><meta property="og:image:secure_url" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="301" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Proposal that would ban homelessness in many public areas sparks debate&nbsp; By Sam Catanzaro A policy proposed by a Los..." /><meta name="twitter:title" content="Sleeping Ban Near Schools, Parks, Underpasses? - Palisades News" /><meta name="twitter:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.palisadesnews.com/#website","url":"https://www.palisadesnews.com/","name":"Palisades News","potentialAction":{"@type":"SearchAction","target":"https://www.palisadesnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/#primaryimage","url":"https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png","width":600,"height":301},{"@type":"WebPage","@id":"https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/#webpage","url":"https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/","inLanguage":"en-US","name":"Sleeping Ban Near Schools, Parks, Underpasses? - Palisades News","isPartOf":{"@id":"https://www.palisadesnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/#primaryimage"},"datePublished":"2019-09-03T23:30:15+00:00","dateModified":"2019-09-04T06:50:50+00:00","author":{"@id":"https://www.palisadesnews.com/#/schema/person/37732c8bbf8d478de026473ee61d13ac"}},{"@type":["Person"],"@id":"https://www.palisadesnews.com/#/schema/person/37732c8bbf8d478de026473ee61d13ac","name":"Sam Catanzaro","image":{"@type":"ImageObject","@id":"https://www.palisadesnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/1457ef4a07d2d28da24d44615fcd30b1?s=96&d=mm&r=g","caption":"Sam Catanzaro"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Feed" href="https://www.palisadesnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Comments Feed" href="https://www.palisadesnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Sleeping Ban Near Schools, Parks, Underpasses? Comments Feed" href="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/feed/" /><meta property="og:type" content="article"/><meta property="og:title" content="Sleeping Ban Near Schools, Parks, Underpasses?"/><meta property="og:description" content="Proposal that would ban homelessness in many public areas sparks debate&nbsp; By Sam Catanzaro A policy proposed by a Los..."/><meta property="og:url" content="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/"/><meta property="og:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png"/><meta property="og:site_name" content="Palisades News"/><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Sleeping Ban Near Schools, Parks, Underpasses?" /><meta name="twitter:description" content="Proposal that would ban homelessness in many public areas sparks debate&nbsp; By Sam Catanzaro A policy proposed by a Los..." /><meta name="twitter:url" content="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/" /><meta name="twitter:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png" /><link rel='stylesheet' id='smls-google-fonts-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='smls-google-fonts-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='smls-google-fonts-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300italic%2C400italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='smls-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='smls-google-fonts-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800+Sans%3A300%2C400%2C700&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='smls-google-fonts-droid-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='smls-google-fonts-oxygen-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='smls-google-fonts-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='balaton-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700%7CMontserrat%3A600%2C800%7CLora%3A400%2C400i%2C700%2C700i&#038;subset' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/fonts/font-awesome/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://www.palisadesnews.com/wp-content/uploads/jeg/jeg-1DGyBvLnEq.css' type='text/css' media='all' /> <script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.palisadesnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.palisadesnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.palisadesnews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.palisadesnews.com/?p=24335' /><link rel="alternate" type="application/json+oembed" href="https://www.palisadesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palisadesnews.com%2Fsleeping-ban-near-schools-parks-underpasses%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.palisadesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palisadesnews.com%2Fsleeping-ban-near-schools-parks-underpasses%2F&#038;format=xml" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-143507053-1"></script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Palisades News"/><meta property="og:title" content="Sleeping Ban Near Schools, Parks, Underpasses?"/><meta property="og:url" content="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/"/><meta property="og:type" content="article"/><meta property="og:description" content="Proposal that would ban homelessness in many public areas sparks debate  By Sam Catanzaro  A policy proposed by a Los Angeles City Councilmember that would prohibit sleeping within 500 feet of schools – among other locations – tests a federal court’s power over local governments’ attempt to tac"/><meta property="og:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png"/><meta property="og:image:url" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png"/><meta property="og:image:secure_url" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png"/><meta property="article:published_time" content="2019-09-03T23:30:15+00:00"/><meta property="article:modified_time" content="2019-09-04T06:50:50+00:00" /><meta property="og:updated_time" content="2019-09-04T06:50:50+00:00" /><meta property="article:section" content="News"/><meta property="article:publisher" content="https://www.facebook.com/PalisadesNews/"/><meta itemprop="name" content="Sleeping Ban Near Schools, Parks, Underpasses?"/><meta itemprop="headline" content="Sleeping Ban Near Schools, Parks, Underpasses?"/><meta itemprop="description" content="Proposal that would ban homelessness in many public areas sparks debate  By Sam Catanzaro  A policy proposed by a Los Angeles City Councilmember that would prohibit sleeping within 500 feet of schools – among other locations – tests a federal court’s power over local governments’ attempt to tac"/><meta itemprop="image" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png"/><meta itemprop="datePublished" content="2019-09-03"/><meta itemprop="dateModified" content="2019-09-04T06:50:50+00:00" /><meta itemprop="author" content="Sam Catanzaro"/><meta name="twitter:title" content="Sleeping Ban Near Schools, Parks, Underpasses?"/><meta name="twitter:url" content="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/"/><meta name="twitter:description" content="Proposal that would ban homelessness in many public areas sparks debate  By Sam Catanzaro  A policy proposed by a Los Angeles City Councilmember that would prohibit sleeping within 500 feet of schools – among other locations – tests a federal court’s power over local governments’ attempt to tac"/><meta name="twitter:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png"/><meta name="twitter:card" content="summary_large_image"/></head><body  class="post-template-default single single-post postid-24335 single-format-standard wp-custom-logo epic-gutenberg ctct-balaton"><div class="px-lg-5 py-3" id="weart_balaton_theme"><div class="bg-white p-lg-5 shadow mw-weart"><div id="weart-mobile"><div class="inner bg-white l-black c-black f-meta text-uppercase"> <a href="#close" class="fas fa-times bars"></a><div class="w-menu"><ul id="menu-main" class="menu"><li id="menu-item-23984" class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23984"><a href="https://www.palisadesnews.com/category/news/">News</a></li><li id="menu-item-23985" class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985"><a href="https://www.palisadesnews.com/category/editorial/">Editorial</a></li><li id="menu-item-23986" class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23986"><a href="https://www.palisadesnews.com/category/lifestyle/">Lifestyle</a></li><li id="menu-item-24080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24080"><a href="http://watchedify.com/">Watch Edify</a></li><li id="menu-item-24191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24191"><a href="https://www.palisadesnews.com/advertising/">Advertising</a></li><li id="menu-item-24096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24096"><a href="https://www.palisadesnews.com/pr-services/">PR Services</a></li><li id="menu-item-24098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24098"><a href="https://www.palisadesnews.com/contact-us/">Contact Us</a></li></ul></div></div></div><header><div class="header-ad"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/21621973880/smmirror_footertop', [[320, 50], [970, 90], [728, 90]]).display();</script> </div><div class="border-top brd-bold brd-black" id="weart-menu"><div class="d-flex c-black l-black lh-1 f-meta border-bottom minus " id="w-menu"><div class="logo-inner logo f-meta l-black mx-3" itemscope itemtype="https://schema.org/Organization"><div itemscope itemtype="https://schema.org/ImageObject"> <a href="https://www.palisadesnews.com/" class="custom-logo-link" rel="home"><noscript><img width="570" height="110" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_570/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png" class="custom-logo" alt="Palisades News" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_570/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png 570w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-150x29.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-300x58.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-350x68.png 350w" sizes="(max-width: 570px) 100vw, 570px" /></noscript><img width="570" height="110" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_570,h_110/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_570/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png" class="lazyload custom-logo" alt="Palisades News" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_570/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png 570w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-150x29.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-300x58.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-350x68.png 350w" data-sizes="(max-width: 570px) 100vw, 570px" /></a></div><meta itemprop="name" content="Palisades News"></div><div class="w-menu d-none d-lg-flex border-left c-meta mr-auto"><ul id="menu-main-1" class="menu"><li class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23984"><a href="https://www.palisadesnews.com/category/news/">News</a><div class="weart-megamenu"><div class="w-100 bg-white shadow border-top"><div class="container"><div class="row"><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM.png"></div><span class="d-block mt-2 h6">P-61 Mountain Lion Struck by Car</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/palisades-news-tgif-show-september-6/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM.png"></div><span class="d-block mt-2 h6">Palisades News TGIF Show September 6</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/column-desalination-loses-more-urgency-in-hyper-wet-winter/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519.jpg"></div><span class="d-block mt-2 h6">Column: Desalination Loses More Urgency In Hyper-wet Winter</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/bringing-homeless-previously-homeless-into-policymaking/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM.png"></div><span class="d-block mt-2 h6">Bringing Homeless, Previously Homeless into Policymaking?</span></a></div></div></div></div></div></li><li class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985"><a href="https://www.palisadesnews.com/category/editorial/">Editorial</a><div class="weart-megamenu"><div class="w-100 bg-white shadow border-top"><div class="container"><div class="row"><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/patricia-phoenix-harrington-remembered/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Pat-Headshot-e1550608169193.jpg"></div><span class="d-block mt-2 h6">Patricia Phoenix Harrington Remembered</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/discovering-a-trove-of-paintings/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Ornest_3-e1550516540491.jpg"></div><span class="d-block mt-2 h6">Discovering a Trove of Paintings</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/smooches-4-pooches/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-17-at-1.22.31-.png"></div><span class="d-block mt-2 h6">Smooches 4 Pooches</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/edify-tv-video-would-works/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-15-at-12.22.06-PM-2.png"></div><span class="d-block mt-2 h6">Edify TV Video: Would Works</span></a></div></div></div></div></div></li><li class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23986"><a href="https://www.palisadesnews.com/category/lifestyle/">Lifestyle</a><div class="weart-megamenu"><div class="w-100 bg-white shadow border-top"><div class="container"><div class="row"><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/movie-ticket-for-51-cents-palisades-celebrates-maisel-day/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-14-at-12.04.03-PM.png"></div><span class="d-block mt-2 h6">Movie Ticket for 51 Cents? Palisades Celebrates Maisel Day</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/stay-cool-during-heat-wave-jazz-in-the-park-palisades-news-tgif-show-august-2-2019/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-02-at-1.02.03-PM.png"></div><span class="d-block mt-2 h6">Stay Cool During Heat Wave, Jazz in the Park: Palisades News TGIF Show August 2, 2019</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/out-and-about-kenneth-hahn-trail/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-01-at-12.20.44-AM-2.png"></div><span class="d-block mt-2 h6">Out and About: Kenneth Hahn Trail</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/learning-acting-and-life-skills-at-the-playground/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/07/1-7.jpg"></div><span class="d-block mt-2 h6">Learning Acting and Life Skills at The Playground</span></a></div></div></div></div></div></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24080"><a href="http://watchedify.com/">Watch Edify</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24191"><a href="https://www.palisadesnews.com/advertising/">Advertising</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24096"><a href="https://www.palisadesnews.com/pr-services/">PR Services</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24098"><a href="https://www.palisadesnews.com/contact-us/">Contact Us</a></li></ul></div><div class="d-flex d-lg-none bars px-3 border-left border-right mr-auto"> <a href="#menubutton"> <i class="fas fa-bars"></i> </a></div><div class="d-none d-md-flex"><div id="simple-weather--f9d4c56e45b0b7bca723b23122049875" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div><div class="w-social d-none px-3 ml-auto border-left"><ul id="menu-social" class="menu"><li id="menu-item-23982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23982"><a href="https://www.facebook.com/Palisades-News-719153608163831">facebook</a></li><li id="menu-item-23983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23983"><a href="https://twitter.com/PalisadesNews">twitter</a></li></ul></div></div><div class="w-search px-3 border-left"> <a href="#w-search" class="search-indicator"><i class="fas fa-search"></i></a><div class="search-box bg-2"><form role="search" method="get" class="search-form d-block" action="https://www.palisadesnews.com/"><div class="input-group  input-group-sm"> <input type="search" class="form-control search-field rounded-0 f-main border" placeholder="Search for..." aria-label="Search for..." name="s"> <span class="input-group-btn"> <button class="btn bg-1 c-white search-submit rounded-0" type="submit"><i class="fas fa-search"></i></button> </span></div></form></div></div></div></div></header><main id="main" class="c-text f-text mb-5"><div class="section"><article itemscope itemtype="http://schema.org/NewsArticle" class="container mt-5"><meta itemscope itemprop="mainEntityOfPage" content="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/" itemType="https://schema.org/WebPage" itemid="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/"/><div class="row "><div class="col-lg-10"><header><h1 class="article-title h1 c-black my-4" itemprop="headline">Sleeping Ban Near Schools, Parks, Underpasses?</h1></header></div></div><div class="row justify-content-center"><div class="col-lg-8 article-container"><div class="mb-4"><div class="featured-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png"><meta itemprop="width" content="600"><meta itemprop="height" content="301"> <noscript><img width="600" height="301" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-150x75.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-300x151.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-350x176.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-360x180.png 360w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img width="600" height="301" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_600,h_301/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM.png 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-150x75.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-300x151.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-350x176.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-360x180.png 360w" data-sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div></div><div class="text"><div class="article-content content l-1"><div class="clearfix"><p><strong>Proposal that would ban homelessness in many public areas sparks debate&nbsp;</strong></p><p><strong>By Sam Catanzaro</strong></p><p>A policy proposed by a Los Angeles City Councilmember that would prohibit sleeping within 500 feet of schools – among other locations – tests a federal court’s power over local governments’ attempt to tackle a homelessness crisis, while also raising moral questions.&nbsp;</p><p>A federal court ruling last year in the case&nbsp;<em>Martin v. City of Boise</em>&nbsp;barred cities from punishing individuals from sleeping on public property unless they provide sufficient and accessible indoor housing.</p><p>“As long as there is no option of sleeping indoors, the government cannot criminalize indigent, homeless people for sleeping outdoors, on public property,” reads the ruling from the United States Court of Appeals for the Ninth Circuit, which includes both Idaho and California.&nbsp;</p><p>In the decision, which ruled a City of Boise law penalizing homelessness unconstitutional, citing the Cruel and Unusual Punishments Clause of the Eighth Amendment, the court did give cities leeway to prohibit sleeping in public in certain situations.&nbsp;</p><p>“Even where shelter is unavailable, an ordinance prohibiting sitting, lying, or sleeping outside at particular times or in particular locations might well be constitutionally permissible,” the decision reads.&nbsp;</p><p>Last week, Los Angeles Councilman Mitch O’Farrell proposed a set of regulations that would test the scope of this leeway. The rules would prohibit sitting, lying down or sleeping within 500 feet of schools, daycare centers and parks while also banning bedding near homeless shelters.&nbsp;</p><p>In addition, O’Farrell’s rules would make illegal: sleeping on bicycle paths; on bridges or in tunnels designated as school routes; public spaces with notices prohibiting trespassing; crowded areas near large venues exempt from the City’s street vending protection ordinance which includes areas such as the Venice Beach Boardwalk. &nbsp;</p><p>The rules also would make illegal approaching, following closely or speaking to a person in a manner that may cause a reasonable person to fear bodily harm or damage to or loss of property. Being intimidated into giving money would also be punishable as well.&nbsp;</p><p>While supported by some residents such as Travis Binen who said in a letter to Council “the City needs to be able to legally move them instead of leaving them on the sidewalk to die or harm others,” O’Farrel’s proposal rebuked by his colleague Councilmember Mike Bonin in a series of tweets.&nbsp;</p><p>“Some restrictions on encampments near schools and shelters make sense and could pass legal muster — but this overreaching proposal is giving a middle finger to the court, false promises to neighbors, and a kick in the head to people who are homeless,” Bonin wrote. “The heart of LA’s homeless problem is that that for decades we have focused on criminalization instead of solutions…Every time we criminalize, homelessness gets worse and the court ties the city’s hands further. And we squander resources and lose a mission-driven focus.</p><p>Lisa Redmond, a Westside resident, raised a moral objection to O’Farrell’s proposal saying “this is not how we should treat our neighbors and community members by punishing them for being less fortunate. It is plain and simple an act to criminalize individuals for being homeless,” in a letter to Council.&nbsp;</p><p>In his series of tweets, while Bonin referenced that certain aspects of O’Farrell’s proposal could hold up legally, Gary Blasi, an emeritus law professor at the University of California Los Angeles (UCLA) said in an interview with the<em>&nbsp;Los Angeles Times</em>&nbsp;that how the proposed rules are implemented would determine their chance of surviving a legal battle. Specifically, Blasi noted that whether an individual experiencing homelessness had a practical way of knowing where they can legally sleep and whether the restrictions leave sufficient room on sidewalks for them to do so legally would be factors that the Supreme Court would consider.</p><p>Hanging over the legal prospects of O’Farrell’s proposal is the Supreme Court of the United States. On August 22 the City of Boise filed a petition in the U.S. Supreme Court seeking review of the U.S. 9th Circuit Court of Appeals’ decision in Martin v. City of Boise, formally asking the Supreme Court to consider the case.</p><p>“If the 9th Circuit’s ruling is allowed to stand then cities will not have the tools they need to prevent a humanitarian crisis on their own streets. We hope the Supreme Court takes this case to restore the power of local communities to regulate the use of their streets, parks, and other public areas,” said Mayor Boise Dave Bieter.</p></div><div class="link-pages c-meta l-black f-meta clearfix"></div></div><div class="d-block d-md-flex align-items-center justify-content-between mb-4 l-1 c-meta border-top py-3 mb-5"><div class="left small font-italic "><div class="top d-flex"> <span class="author mr-1" itemprop="author" itemscope itemtype="https://schema.org/Person"> By <span itemprop="name"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span> </span> <span class="date mr-1"> <time itemprop="datePublished" datetime="2019-09-03">September 3, 2019</time><meta itemprop="dateModified" content="2019-09-04"/> </span></div><div class="bottom"> <span class="tags mr-1 d-inline-block"> </span> <span class="category mr-1  d-inline-block"> in <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a> </span></div></div><div class="right mt-4 mt-md-0"><div class="weart-share lh-white"> <a class="bgh-black" href="https://www.facebook.com/sharer/sharer.php" onclick="var sharerFb = 'https://www.facebook.com/sharer/sharer.php?u=https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/'; window.open(sharerFb, 'sharerFb', 'width=626,height=436'); return false;"><i class="fab fa-facebook"></i></a> <a class="bgh-black" href="https://twitter.com/share" onclick="var sharerTw = 'https://twitter.com/share?text=Sleeping Ban Near Schools, Parks, Underpasses?&amp;url=https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/'; window.open(sharerTw, 'sharerTw', 'width=550,height=520'); return false;"><i class="fab fa-twitter"></i></a> <a class="bgh-black" href="https://www.reddit.com/submit" onclick="var sharerRd = 'https://www.reddit.com/submit?url=https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/&amp;title=Sleeping Ban Near Schools, Parks, Underpasses?'; window.open(sharerRd, 'sharerRd', 'width=840,height=464'); return false;"><i class="fab fa-reddit"></i></a> <a class="bgh-black" href="https://www.tumblr.com/share" onclick="var sharerTb = 'https://www.tumblr.com/share/link?url='; window.open(sharerTb + encodeURIComponent ( location.href ), 'sharerTb', 'width=450,height=430'); return false;"><i class="fab fa-tumblr"></i></a></div></div></div><div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png" ></div><meta itemprop="name" content="Palisades News"></div><div class="my-5 w-ads"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/21621973880/smmirror_footertop', [[320, 50], [970, 90], [728, 90]]).display();</script> </div><div class="meta-title text-center f-title border-bottomm  pb-2 mb-3 border-bottom h6"> <span class="c-1">Related Posts</span><hr class="brd-black brd-bold my-1"></div><div class="mb-4 border-0 post-24351 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/" title="P-61 Mountain Lion Struck by Car"> <noscript><img width="730" height="521" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-730x521.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-730x521.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-150x107.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-300x214.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-768x548.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-1024x730.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-350x250.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-1100x785.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-120x86.png 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-750x535.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-1140x813.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM.png 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="521" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_521/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-730x521.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-730x521.png" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-730x521.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-150x107.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-300x214.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-768x548.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-1024x730.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-350x250.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-1100x785.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-120x86.png 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-750x535.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-1140x813.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM.png 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">The P-61 mountain lion who was struck and killed on the 405 freeway in the Sepulveda Pass, near the same section he’d successfully crossed less than two months ago. Photo: NPS. </span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/" title="P-61 Mountain Lion Struck by Car"> P-61 Mountain Lion Struck by Car </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 8, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/" title="P-61 Mountain Lion Struck by Car"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 8, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Cougar who crossed 405 last month killed near Sepulveda Pass By Keldine Hull On September 7, GPS tracked mountain lion...</p></div></div></div></div><div class="mb-4 border-top post-24349 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-september-6/" title="Palisades News TGIF Show September 6"> <noscript><img width="730" height="409" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-730x409.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-730x409.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-150x84.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-300x168.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-768x431.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-1024x574.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-350x196.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-1100x617.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-750x421.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-1140x639.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM.png 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="409" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_409/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-730x409.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-730x409.png" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-730x409.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-150x84.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-300x168.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-768x431.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-1024x574.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-350x196.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-1100x617.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-750x421.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-1140x639.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM.png 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-september-6/" title="Palisades News TGIF Show September 6"> Palisades News TGIF Show September 6 </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 7, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/exporter/" title="Posts by Exporter" rel="author">Exporter</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-september-6/" title="Palisades News TGIF Show September 6"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 7, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Palisades News TGIF Show September 6 &#8211; all your local events, happenings and in under 5 minutes!* Vigil for Westside...</p></div></div></div></div><div class="mb-4 border-top post-24346 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-opinion category-politics"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/column-desalination-loses-more-urgency-in-hyper-wet-winter/" title="Column: Desalination Loses More Urgency In Hyper-wet Winter"> <noscript><img width="730" height="487" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-730x487.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-730x487.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-150x100.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-1024x683.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-350x233.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-1100x733.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_272/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-272x182.jpg 272w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-750x500.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-1140x760.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="487" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_487/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-730x487.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-730x487.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-730x487.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-150x100.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-1024x683.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-350x233.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-1100x733.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_272/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-272x182.jpg 272w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-750x500.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-1140x760.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519.jpg 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">"Desalinated water is now the most expensive alternative California water districts can pursue. That’s the main reason there are less than 10 active proposals for seawater desalination along the California coast today, down from 21 in 2012." Photo: Getty Images.</span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/opinion/" rel="category tag">Opinion</a>, <a href="https://www.palisadesnews.com/category/news/politics/" rel="category tag">Politics</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/column-desalination-loses-more-urgency-in-hyper-wet-winter/" title="Column: Desalination Loses More Urgency In Hyper-wet Winter"> Column: Desalination Loses More Urgency In Hyper-wet Winter </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 7, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/column-desalination-loses-more-urgency-in-hyper-wet-winter/" title="Column: Desalination Loses More Urgency In Hyper-wet Winter"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 7, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">By Thomas Elias Desalination began to lose its urgency among Californians and their public officials two years ago, after the...</p></div></div></div></div><div class="mb-4 border-top post-24343 post type-post status-publish format-standard has-post-thumbnail hentry category-homeless category-news category-politics category-uncategorized"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/bringing-homeless-previously-homeless-into-policymaking/" title="Bringing Homeless, Previously Homeless into Policymaking?"> <noscript><img width="730" height="512" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-730x512.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-730x512.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-150x105.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-300x211.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-768x539.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-1024x719.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-350x246.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-1100x772.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-750x526.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-1140x800.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM.png 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="512" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_512/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-730x512.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-730x512.png" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-730x512.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-150x105.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-300x211.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-768x539.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-1024x719.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-350x246.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-1100x772.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-750x526.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-1140x800.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM.png 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Pacific Palisades Taskforce on Homelessness outreach workers speak with an individual experiencing homelessness. Photo: Pacific Palisades Taskforce on Homelessness. </span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/homeless/" rel="category tag">Homeless</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/news/politics/" rel="category tag">Politics</a>, <a href="https://www.palisadesnews.com/category/uncategorized/" rel="category tag">Uncategorized</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/bringing-homeless-previously-homeless-into-policymaking/" title="Bringing Homeless, Previously Homeless into Policymaking?"> Bringing Homeless, Previously Homeless into Policymaking? </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 6, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/bringing-homeless-previously-homeless-into-policymaking/" title="Bringing Homeless, Previously Homeless into Policymaking?"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 6, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Bonin proposes commission composed entirely of people who are or have been homeless By Sam Catanzaro A week after a...</p></div></div></div></div><div class="mb-4 border-top post-24341 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/" title="PPCC Rejects Jack in the Box Development"> <noscript><img width="730" height="344" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-730x344.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-730x344.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-150x71.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-300x142.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-768x362.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-350x165.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-750x354.jpg 750w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="344" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_344/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-730x344.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-730x344.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-730x344.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-150x71.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-300x142.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-768x362.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-350x165.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-750x354.jpg 750w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Rendering of 17346 Sunset Boulevard. Photo: LACDP. </span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/uncategorized/" rel="category tag">Uncategorized</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/" title="PPCC Rejects Jack in the Box Development"> PPCC Rejects Jack in the Box Development </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 5, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/" title="PPCC Rejects Jack in the Box Development"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 5, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Council cites Coastal Act violation&nbsp; By Sam Catanzaro The Pacific Palisades Community Council (PPCC) voted August 22 unanimously to oppose...</p></div></div></div></div><div class="mb-4 border-top post-24339 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/banning-sleeping-on-sidewalks-ppcc-opposes-jack-in-the-box-development-palisades-news-today-september-3-2019/" title="Banning sleeping on sidewalks? PPCC Opposes Jack in the Box Development: Palisades News Today September 3, 2019"> <noscript><img width="730" height="409" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-730x409.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-730x409.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-150x84.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-300x168.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-768x431.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-1024x574.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-350x196.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-1100x617.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-750x421.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-1140x639.png 1140w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="409" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_409/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-730x409.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-730x409.png" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-730x409.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-150x84.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-300x168.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-768x431.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-1024x574.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-350x196.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-1100x617.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-750x421.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-1140x639.png 1140w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/banning-sleeping-on-sidewalks-ppcc-opposes-jack-in-the-box-development-palisades-news-today-september-3-2019/" title="Banning sleeping on sidewalks? PPCC Opposes Jack in the Box Development: Palisades News Today September 3, 2019"> Banning sleeping on sidewalks? PPCC Opposes Jack in the Box Development: Palisades News Today September 3, 2019 </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 3, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/exporter/" title="Posts by Exporter" rel="author">Exporter</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/banning-sleeping-on-sidewalks-ppcc-opposes-jack-in-the-box-development-palisades-news-today-september-3-2019/" title="Banning sleeping on sidewalks? PPCC Opposes Jack in the Box Development: Palisades News Today September 3, 2019"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 3, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Palisades News Today September 3, 2019 &#8211; all your local news in 5 minutes or less!*Banning sleeping on sidewalks? *Expo line...</p></div></div></div></div><div class="mb-4 border-top post-24337 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/hiker-dies-of-heatstroke-in-malibu/" title="Hiker Dies of Heatstroke in Malibu"> <noscript><img width="730" height="548" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-730x548.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-730x548.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-150x113.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-350x263.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-750x563.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke.jpg 960w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="548" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_548/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-730x548.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-730x548.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-730x548.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-150x113.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-350x263.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-750x563.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke.jpg 960w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Emergency crews saved eight hikers in Malibu on Labor Day. Photo: Malibu Search and Rescue. </span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/fire/" rel="category tag">Fire</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/hiker-dies-of-heatstroke-in-malibu/" title="Hiker Dies of Heatstroke in Malibu"> Hiker Dies of Heatstroke in Malibu </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 3, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/hiker-dies-of-heatstroke-in-malibu/" title="Hiker Dies of Heatstroke in Malibu"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 3, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Emergency crews rescue multiple individuals Labor Day By Sam Catanzaro An individual died Labor Day Monday when a group of...</p></div></div></div></div><div class="mb-4 border-top post-24334 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/" title="String of Car Break-Ins: Palisades Weekly Update"> <noscript><img width="696" height="423" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_310/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><img width="696" height="423" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_696,h_423/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_310/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w" data-sizes="(max-width: 696px) 100vw, 696px" /><div class="ccfic"></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/crime/" rel="category tag">Crime</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/" title="String of Car Break-Ins: Palisades Weekly Update"> String of Car Break-Ins: Palisades Weekly Update </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">September 2, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/exporter/" title="Posts by Exporter" rel="author">Exporter</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/" title="String of Car Break-Ins: Palisades Weekly Update"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">September 2, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Burglary 100 Mabery Road, 8/26/19 at 9 PM. A 25 year old male was arrested for burglary after entering victim&#8217;s...</p></div></div></div></div><div class="mb-4 border-top post-24332 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-august-30/" title="Palisades News TGIF Show August 30"> <noscript><img width="730" height="411" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-730x411.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-730x411.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-150x85.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-300x169.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-768x433.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-1024x577.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-350x197.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-1100x620.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-750x423.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-1140x642.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM.png 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="411" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_411/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-730x411.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-730x411.png" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-730x411.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-150x85.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-300x169.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-768x433.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-1024x577.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-350x197.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-1100x620.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-750x423.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM-1140x642.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-30-at-4.49.33-PM.png 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-august-30/" title="Palisades News TGIF Show August 30"> Palisades News TGIF Show August 30 </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">August 31, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-august-30/" title="Palisades News TGIF Show August 30"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">August 31, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Palisades News TGIF Show August 30 &#8211; all your local events and happenings in under 5 minutes*Palisades Women’s Club evening...</p></div></div></div></div><div class="mb-4 border-top post-24330 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/brush-fire-breaks-out-in-malibu/" title="Brush Fire Breaks Out in Malibu"> <noscript><img width="730" height="411" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-730x411.jpeg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-730x411.jpeg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-150x84.jpeg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-300x169.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-768x432.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-1024x576.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-350x197.jpeg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-1100x619.jpeg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-750x422.jpeg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-1140x641.jpeg 1140w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="411" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_411/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-730x411.jpeg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-730x411.jpeg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-730x411.jpeg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-150x84.jpeg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-300x169.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-768x432.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-1024x576.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-350x197.jpeg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-1100x619.jpeg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-750x422.jpeg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/1.Fire_-1140x641.jpeg 1140w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">A brush fire breaks out in Malibu Friday. Photo: Lost Hills Sheriff Department. </span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/fire/" rel="category tag">Fire</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/brush-fire-breaks-out-in-malibu/" title="Brush Fire Breaks Out in Malibu"> Brush Fire Breaks Out in Malibu </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">August 30, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/brush-fire-breaks-out-in-malibu/" title="Brush Fire Breaks Out in Malibu"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">August 30, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Sweetwater Fire erupts near Surfrider Beach By Sam Catanzaro Over 200 firefighters have made quick work containing a 40-acre brush...</p></div></div></div></div><div class="mb-4 border-top post-24327 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/local-swimmer-completes-ca-triple-crown/" title="Local Swimmer Completes CA Triple Crown"> <noscript><img width="730" height="456" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-730x456.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-730x456.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-150x94.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-300x188.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-768x480.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-1024x640.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-350x219.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-1100x688.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-750x469.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-1140x713.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="456" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_456/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-730x456.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-730x456.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-730x456.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-150x94.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-300x188.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-768x480.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-1024x640.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-350x219.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-1100x688.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-750x469.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer-1140x713.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Swimmer.jpg 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Clockwise from top left: Abby Bergman approaching the north shore of Lake Tahoe, Bergman at the conclusion of her Catalina Channel Swim, Bergman approaching Anacapa Island. Photos: Natalie Bergman. </span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/sports/" rel="category tag">Sports</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/local-swimmer-completes-ca-triple-crown/" title="Local Swimmer Completes CA Triple Crown"> Local Swimmer Completes CA Triple Crown </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">August 28, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/local-swimmer-completes-ca-triple-crown/" title="Local Swimmer Completes CA Triple Crown"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">August 28, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Abby Bergman swims Catalina Channel, Santa Barbara Channel,&nbsp; Lake Tahoe By Chad Winthrop The California Triple Crown of marathon swimming...</p></div></div></div></div><div class="mb-4 border-top post-24322 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/man-brandishes-knife-spear-gun-stolen-car-palisades-weekly-crime-update/" title="Man Brandishes Knife, Spear Gun Stolen Car: Palisades Weekly Crime Update"> <noscript><img width="696" height="423" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_310/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><img width="696" height="423" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_696,h_423/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_310/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w" data-sizes="(max-width: 696px) 100vw, 696px" /><div class="ccfic"></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/crime/" rel="category tag">Crime</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/man-brandishes-knife-spear-gun-stolen-car-palisades-weekly-crime-update/" title="Man Brandishes Knife, Spear Gun Stolen Car: Palisades Weekly Crime Update"> Man Brandishes Knife, Spear Gun Stolen Car: Palisades Weekly Crime Update </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">August 27, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/man-brandishes-knife-spear-gun-stolen-car-palisades-weekly-crime-update/" title="Man Brandishes Knife, Spear Gun Stolen Car: Palisades Weekly Crime Update"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">August 27, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Submitted by LAPD Lead Officer Michael Moore Stolen Vehicle 1200 Rimmer Avenue, between 8/19/19 at 10 PM and 8/20/19 at...</p></div></div></div></div><div class="mb-4 border-top post-24317 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/saving-mountain-lions-with-worlds-largest-wildlife-crossing-emergency-cell-service-for-mandeville-canyon-palisades-news-today-august-26/" title="Saving Mountain Lions With World’s Largest Wildlife Crossing, Emergency Cell Service for Mandeville Canyon: Palisades News Today August 26"> <noscript><img width="730" height="409" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-730x409.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-730x409.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-150x84.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-300x168.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-768x431.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-1024x574.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-350x196.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-1100x617.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-750x421.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-1140x639.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy.png 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="409" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_409/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-730x409.png' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-730x409.png" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-730x409.png 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-150x84.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-300x168.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-768x431.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-1024x574.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-350x196.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-1100x617.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-750x421.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy-1140x639.png 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-26-at-12.36.10-PM-copy.png 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/saving-mountain-lions-with-worlds-largest-wildlife-crossing-emergency-cell-service-for-mandeville-canyon-palisades-news-today-august-26/" title="Saving Mountain Lions With World’s Largest Wildlife Crossing, Emergency Cell Service for Mandeville Canyon: Palisades News Today August 26"> Saving Mountain Lions With World’s Largest Wildlife Crossing, Emergency Cell Service for Mandeville Canyon: Palisades News Today August 26 </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">August 26, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/saving-mountain-lions-with-worlds-largest-wildlife-crossing-emergency-cell-service-for-mandeville-canyon-palisades-news-today-august-26/" title="Saving Mountain Lions With World’s Largest Wildlife Crossing, Emergency Cell Service for Mandeville Canyon: Palisades News Today August 26"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">August 26, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Palisades News Today August 26, 2019 &#8211; all your local news in under 5 minutes.&nbsp;* Saving mountain lions with world’s...</p></div></div></div></div><div class="mb-4 border-top post-24314 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/great-white-shark-breachings-at-popular-palisades-surf-spot/" title="Great White Shark Breachings at Popular Palisades Surf Spot"> <noscript><img width="730" height="456" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-730x456.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-730x456.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-150x94.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-300x188.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-768x480.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-1024x640.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-350x219.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-1100x688.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-750x469.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-1140x713.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="456" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_456/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-730x456.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-730x456.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-730x456.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-150x94.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-300x188.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-768x480.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-1024x640.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-350x219.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-1100x688.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-750x469.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings-1140x713.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/Breachings.jpg 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Surfline.com camera footage shows two sharks breaching near Sunset spot in Pacific Palisades this summer. </span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/uncategorized/" rel="category tag">Uncategorized</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/great-white-shark-breachings-at-popular-palisades-surf-spot/" title="Great White Shark Breachings at Popular Palisades Surf Spot"> Great White Shark Breachings at Popular Palisades Surf Spot </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">August 26, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/great-white-shark-breachings-at-popular-palisades-surf-spot/" title="Great White Shark Breachings at Popular Palisades Surf Spot"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">August 26, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Juvenile great white sharks in Santa Monica Bay By Keldine Hull While shark attacks in California are rare, breachings, particularly...</p></div></div></div></div><div class="mb-4 border-top post-24312 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized"><div class="row no-gutters list-item"><div class="col-md-6 pr-md-4 featured-img l-black "> <a href="https://www.palisadesnews.com/e-scooters-not-as-green-as-they-seem/" title="E-Scooters Not as Green as They Seem?"> <noscript><img width="730" height="548" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-730x548.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-730x548.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-150x113.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-350x263.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-1100x825.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-750x563.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-1140x855.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /></noscript><img width="730" height="548" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_730,h_548/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-730x548.jpg' data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-730x548.jpg" class="lazyload attachment-weart-grid size-weart-grid wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_730/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-730x548.jpg 730w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-150x113.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-300x225.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-768x576.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-1024x768.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-350x263.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-1100x825.jpg 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-750x563.jpg 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847-1140x855.jpg 1140w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.palisadesnews.com/wp-content/uploads/2019/08/IMG-7847.jpg 1200w" data-sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Lime Scooters on Montana Avenue in Santa Monica. According to a recent study, e-scooters may not be as environmentally friendly as they seem. Photo: Sam Catanzaro.</span></div> </a></div><div class="col "><div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex"><div class="bg-1 l-white c-white f-meta"> <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/uncategorized/" rel="category tag">Uncategorized</a></div></div><h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5"> <a href="https://www.palisadesnews.com/e-scooters-not-as-green-as-they-seem/" title="E-Scooters Not as Green as They Seem?"> E-Scooters Not as Green as They Seem? </a></h2><div class="c-meta l-meta"><p class="small font-italic"> <span class="date">August 23, 2019</span> <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></p><div class="left d-none"> <a href="https://www.palisadesnews.com/e-scooters-not-as-green-as-they-seem/" title="E-Scooters Not as Green as They Seem?"> Read more<i class="fas fa-angle-right ml-1"></i> </a></div><div class="right d-none"> <span class="date">August 23, 2019</span> <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span></div></div><div class="excerpt c-meta mb-3"><p class="m-0">Recent study complicates understanding of e-scooters’ environmental impact. By Kai McNamee After taking Santa Monica and Los Angeles by storm,...</p></div></div></div></div><div id="weart-comments" class="my-5"><div class="meta-title text-center f-title border-bottomm  pb-2 mb-3 border-bottom h6"> <span class="c-1">Comments</span><hr class="brd-black brd-bold my-1"></div><div class="c-meta l-meta mb-5 f-text"><div id="respond" class="comment-respond"><div class="mb-2 mt-5"><span class="f-title h4 c-black">Leave a Reply<span class="f-title small pl-2"><a rel="nofollow" id="cancel-comment-reply-link" href="/sleeping-ban-near-schools-parks-underpasses/#respond" style="display:none;">Cancel reply</a></span></span></div><form action="https://www.palisadesnews.com/wp-comments-post.php?wpe-comment-post=pacpalisades" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div class="form-group"><textarea name="comment" class="form-control rounded-0 w-category f-meta" id="comment" rows="5" aria-required="true"></textarea></div><div class="row"><div class="author col form-group"><input id="author" class="form-control rounded-0 w-category f-meta" placeholder="Name" name="author" type="text" value="" size="30" aria-required='true' /></div><div class="email col form-group"><input id="email" class="form-control rounded-0 w-category f-meta" placeholder="Email" name="email" type="text" value="" size="30" aria-required='true' /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn btn-dark btn-sm w-category f-meta text-uppercase px-3 py-2 rounded-0" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24335' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div class="sidebar col-lg-4 c-text l-text border-left"><div class="sidebar-inner " id="sidebar-inner"><div id="search-2" class="widget_search box mb-5"><form role="search" method="get" class="search-form d-block" action="https://www.palisadesnews.com/"><div class="input-group  input-group-sm"> <input type="search" class="form-control search-field rounded-0 f-main border" placeholder="Search for..." aria-label="Search for..." name="s"> <span class="input-group-btn"> <button class="btn bg-1 c-white search-submit rounded-0" type="submit"><i class="fas fa-search"></i></button> </span></div></form></div><div id="ctct_form-2" class=" box mb-5"><h3 class="sidebar-title f-meta c-1"><span class="title">NEWSLETTER</span></h3><div id="ctct-form-24101" class="ctct-form-wrapper"><form class="ctct-form ctct-form-24101 no-recaptcha" id="ctct-form-2142926581" data-doajax="off" style="" action="" method="post"><span class="ctct-form-description" ><p>Join our newsletter! Receive the latest news, events, and opinion in the Pacific Palisades and surrounding areas.</p> </span><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___ecd412e904309dcce66177488240b016">Email <abbr title="required">*</abbr></label></span><input required type="email" name="email___ecd412e904309dcce66177488240b016" id="email___ecd412e904309dcce66177488240b016"  value=""  placeholder="" class="ctct-email ctct-label-top" /></p><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" id="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1383416687" /><label for="ctct-opt-in"> Example: Yes, I would like to receive emails from Palisades News. (You can unsubscribe anytime)</label></span></p></div><div id="ctct_usage"><label for="ctct_usage_field">Constant Contact Use.</label><input type="text" value="" name="ctct_usage_field" id="ctct_usage_field" /></div><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-id" id="ctct-id"  value="24101"  placeholder="" class="ctct-hidden ctct-label-" /><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-verify" id="ctct-verify"  value="dJKHpgPuszDFIBvnIfzXH7EBN"  placeholder="" class="ctct-hidden ctct-label-" /><input type="hidden" name="ctct_time" value="1568004991" /><p class="ctct-form-field ctct-form-field-submit"><input  type="submit" name="ctct-submitted" id="ctct-submitted"  value="SIGN UP"  placeholder="" class="ctct-submit ctct-label-" /></p><input type="hidden" id="ctct_form" name="ctct_form" value="e7c373581a" /><input type="hidden" name="_wp_http_referer" value="/sleeping-ban-near-schools-parks-underpasses/" /><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: Santa Monica Mirror, 2116 Wilshire Blvd., Santa Monica, CA, 90403, http://www.smmirror.com. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form></div></div><div id="custom_html-4" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/21621973880/smmirror', [300, 600]).display();</script></div></div><div id="custom_html-8" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/21621973880/palisades-sidebar-square', [[250, 250], [300, 250]]).display();</script></div></div><div id="custom_html-7" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><h3 class="sidebar-title f-meta c-1"><span class="title">DIGITAL</span></h3></div></div><div id="custom_html-6" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><iframe class="wonderplugin-pdf-iframe" src="https://www.palisadesnews.com/wp-content/plugins/wonderplugin-pdf-embed/pdfjs/web/viewer.html?file=https%3A%2F%2Fwww.palisadesnews.com%2Fwp-content%2Fuploads%2F2019%2F07%2FPN_7.5.19_small.pdf" width="100%" height="400px" style="border:0;"></iframe></div></div><div id="custom_html-3" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><h3 class="sidebar-title f-meta c-1"><span class="title">RECENT POSTS</span></h3></div></div><div id="epic_module_block_1-2" class="widget_epic_module_block_1 box mb-5"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_24335_0_5d75db7fcac0e  normal " data-unique="epic_module_24335_0_5d75db7fcac0e"><div class="jeg_block_container jeg_load_more_flag"><div class="jeg_posts"><article class="jeg_post jeg_pl_lg_1 post-24351 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360,h_180/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="P-61 Mountain Lion Crosses Freeway" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-360x180.png" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_360/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-360x180.png 360w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-750x375.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-9.50.08-PM-1140x570.png 1140w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div></a><div class="jeg_post_category"> <span><a href="https://www.palisadesnews.com/category/news/" class="category-news">News</a></span></div></div><div class="jeg_postblock_content"><h3 property="headline" class="jeg_post_title"> <a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/">P-61 Mountain Lion Struck by Car</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.palisadesnews.com/author/staff-writer/">Staff Writer</a></div><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/"><i class="fa fa-clock-o"></i> September 8, 2019</a></div><div class="jeg_meta_comment"><a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_post_excerpt"><p>Cougar who crossed 405 last month killed near Sepulveda Pass By Keldine Hull On September 7, GPS tracked mountain lion...</p> <a href="https://www.palisadesnews.com/p-61-mountain-lion-struck-by-car/" class="jeg_readmore">Read more</a></div></div></article><div class="jeg_postsmall"><article class="jeg_post jeg_pl_sm post-24349 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-september-6/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Palisades News TGIF Show September 6" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-120x86.png" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-120x86.png 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-350x250.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-2.53.55-PM-750x536.png 750w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/palisades-news-tgif-show-september-6/">Palisades News TGIF Show September 6</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/palisades-news-tgif-show-september-6/" ><i class="fa fa-clock-o"></i> September 7, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-24346 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-opinion category-politics"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/column-desalination-loses-more-urgency-in-hyper-wet-winter/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Column: Desalination Loses More Urgency In Hyper-wet Winter" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-120x86.jpg 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/GettyImages-92085519-750x536.jpg 750w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/column-desalination-loses-more-urgency-in-hyper-wet-winter/">Column: Desalination Loses More Urgency In Hyper-wet Winter</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/column-desalination-loses-more-urgency-in-hyper-wet-winter/" ><i class="fa fa-clock-o"></i> September 7, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-24343 post type-post status-publish format-standard has-post-thumbnail hentry category-homeless category-news category-politics category-uncategorized"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/bringing-homeless-previously-homeless-into-policymaking/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Bringing Homeless, Previously Homeless into Policymaking?" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-120x86.png" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-120x86.png 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-350x250.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-750x536.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-06-at-12.40.25-AM-1140x815.png 1140w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/bringing-homeless-previously-homeless-into-policymaking/">Bringing Homeless, Previously Homeless into Policymaking?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/bringing-homeless-previously-homeless-into-policymaking/" ><i class="fa fa-clock-o"></i> September 6, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_sm post-24341 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="PPCC Rejects Jack in the Box Development" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-120x86.jpg 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-350x250.jpg 350w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div> </a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/">PPCC Rejects Jack in the Box Development</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/" ><i class="fa fa-clock-o"></i> September 5, 2019</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="epic_preloader_circle_outer"><div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div><div id="custom_html-2" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><h3 class="sidebar-title f-meta c-1"><span class="title">POPULAR</span></h3></div></div><div id="epic_module_block_13-2" class="widget_epic_module_block_13 box mb-5"><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_24335_1_5d75db7fcf135  normal " data-unique="epic_module_24335_1_5d75db7fcf135"><div class="jeg_block_container"><article class="jeg_post jeg_pl_lg_1 post-24334 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="213" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350,h_213/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="April Palisades Crimes" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_696/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_90/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_310/https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div></a><div class="jeg_post_category"> <span><a href="https://www.palisadesnews.com/category/news/crime/" class="category-crime">Crime</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/">String of Car Break-Ins: Palisades Weekly Update</a></h3><div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.palisadesnews.com/author/exporter/">Exporter</a></div><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/"><i class="fa fa-clock-o"></i> September 2, 2019</a></div><div class="jeg_meta_comment"><a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div><div class="jeg_post_excerpt"><p>Burglary 100 Mabery Road, 8/26/19 at 9 PM. A 25 year old male was arrested for burglary after entering victim's...</p> <a href="https://www.palisadesnews.com/string-of-car-break-ins-palisades-weekly-update/" class="jeg_readmore">Read more</a></div></div></article><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 post-24335 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Sleeping Ban Near Schools, Parks, Underpasses?" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-120x86.png" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-120x86.png 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-08-29-at-12.19.23-PM-350x250.png 350w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div></a><div class="jeg_post_category"> <span><a href="https://www.palisadesnews.com/category/news/" class="category-news">News</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/">Sleeping Ban Near Schools, Parks, Underpasses?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/sleeping-ban-near-schools-parks-underpasses/" ><i class="fa fa-clock-o"></i> September 4, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-24337 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/hiker-dies-of-heatstroke-in-malibu/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Hiker Dies of Heatstroke in Malibu" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-120x86.jpg 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-350x250.jpg 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Heatstroke-750x536.jpg 750w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div></a><div class="jeg_post_category"> <span><a href="https://www.palisadesnews.com/category/news/fire/" class="category-fire">Fire</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/hiker-dies-of-heatstroke-in-malibu/">Hiker Dies of Heatstroke in Malibu</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/hiker-dies-of-heatstroke-in-malibu/" ><i class="fa fa-clock-o"></i> September 3, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-24339 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/banning-sleeping-on-sidewalks-ppcc-opposes-jack-in-the-box-development-palisades-news-today-september-3-2019/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Banning sleeping on sidewalks? PPCC Opposes Jack in the Box Development: Palisades News Today September 3, 2019" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-120x86.png" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-120x86.png 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-350x250.png 350w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_750/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-750x536.png 750w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1140/https://www.palisadesnews.com/wp-content/uploads/2019/09/Screen-Shot-2019-09-03-at-12.46.56-AM-1140x815.png 1140w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div></a><div class="jeg_post_category"> <span><a href="https://www.palisadesnews.com/category/news/" class="category-news">News</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/banning-sleeping-on-sidewalks-ppcc-opposes-jack-in-the-box-development-palisades-news-today-september-3-2019/">Banning sleeping on sidewalks? PPCC Opposes Jack in the Box Development: Palisades News Today September 3, 2019</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/banning-sleeping-on-sidewalks-ppcc-opposes-jack-in-the-box-development-palisades-news-today-september-3-2019/" ><i class="fa fa-clock-o"></i> September 3, 2019</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 post-24341 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-uncategorized"><div class="jeg_thumb"> <a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120,h_86/https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="PPCC Rejects Jack in the Box Development" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-120x86.jpg" data-sizes="auto" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_120/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-120x86.jpg 120w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_350/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-350x250.jpg 350w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A policy proposed by a Los Angeles City Councilmember would prohibit sleeping in many public places. Photo: Pacific Palisades Task Force on Homelessness. </span></div></div></a><div class="jeg_post_category"> <span><a href="https://www.palisadesnews.com/category/news/" class="category-news">News</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/">PPCC Rejects Jack in the Box Development</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/ppcc-rejects-jack-in-the-box-development/" ><i class="fa fa-clock-o"></i> September 5, 2019</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="epic_preloader_circle_outer"><div class="epic_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div></div></div></div></article></div></main><footer id="footer" class="bg-black"><div class="container f-text py-5"><div class="footer-ad"> <script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/21621973880/smmirror_footertop', [[320, 50], [970, 90], [728, 90]]).display();</script> </div><div class="logo f-meta l-black pt-3 px-3 p-lg-0" itemscope="" itemtype="https://schema.org/Organization"><div itemscope="" itemtype="https://schema.org/ImageObject"> <a href="https://pacificpalisades.com/" class="custom-logo-link" rel="home" itemprop="url"><noscript><img width="300" height="99" src="http://progress.enki-technologies.com/century-westwood/wp-content/uploads/2019/07/palisades-news-logo-B-570.png" class="custom-logo" alt="SM Mirror" itemprop="logo"></noscript><img width="300" height="99" src='https://cdn.shortpixel.ai/client/q_lqip,ret_wait,w_120,h_86/https://www.palisadesnews.com/wp-content/uploads/2019/09/1.Rendering-of-17346-Sunset-Boulevard-1024x483-120x86.jpg' data-src="http://progress.enki-technologies.com/century-westwood/wp-content/uploads/2019/07/palisades-news-logo-B-570.png" class="lazyload custom-logo" alt="SM Mirror" itemprop="logo"></a></div><meta itemprop="name" content="Pacific Palisades"></div><div class="f-meta text-uppercase"><div class="d-inline-block border-top border-bottom p-3  c-white l-white"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23965"><a href="https://www.palisadesnews.com/about-us/">ABOUT US</a></li><li id="menu-item-24192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24192"><a href="https://www.palisadesnews.com/advertising/">ADVERTISING</a></li><li id="menu-item-24095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24095"><a href="https://www.palisadesnews.com/pr-services/">PR SERVICES</a></li><li id="menu-item-23964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23964"><a href="https://www.palisadesnews.com/2019-palisades-news-ad-sales-media-kit/">2019 PALISADES NEWS AD SALES MEDIA KIT</a></li><li id="menu-item-24079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24079"><a href="http://watchedify.com/">WATCH EDIFY</a></li><li id="menu-item-24025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24025"><a href="https://www.palisadesnews.com/contact-us/">CONTACT US</a></li><li id="menu-item-24090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24090"><a href="https://www.palisadesnews.com/privacy-policy/">PRIVACY POLICY</a></li></ul></div></div></div><div class="d-flex justify-content-center"><div class="w-social d-none h5 c-meta l-meta"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23982"><a href="https://www.facebook.com/Palisades-News-719153608163831">facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23983"><a href="https://twitter.com/PalisadesNews">twitter</a></li></ul></div></div><p class="m-0 pt-3 pb-4 f-text font-italic c-meta small"> © 2019 Pacific Palisades</p><p class="m-0 pt-3 pb-4 f-text font-italic c-meta small"> Made with ❤️ by <a href="https://enki.tech/">ENKI Tech</a></p></div></footer></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.palisadesnews.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type="text/javascript"  defer='defer' src="https://www.palisadesnews.com/wp-content/cache/autoptimize/js/autoptimize_a75b7fb52c59dc45645ac04b52e4ada3.js"></script></body></html>