<!DOCTYPE html>
<html lang="en-US"
      prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <title>Billionaire Wants to Build Think Tank in High-Risk Fire Zone - Palisades News</title>
            <script type="text/javascript"> var epic_ajax_url = 'https://www.palisadesnews.com/?epic-ajax-request=epic-ne'; </script>
            
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone - Palisades News" />
<meta property="og:description" content="Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions By Sam Catanzaro Opponents of a proposal to..." />
<meta property="og:url" content="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/" />
<meta property="og:site_name" content="Palisades News" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-22T09:51:24+00:00" />
<meta property="article:modified_time" content="2019-11-22T09:51:26+00:00" />
<meta property="og:updated_time" content="2019-11-22T09:51:26+00:00" />
<meta property="og:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png" />
<meta property="og:image:secure_url" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions By Sam Catanzaro Opponents of a proposal to..." />
<meta name="twitter:title" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone - Palisades News" />
<meta name="twitter:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.palisadesnews.com/#website","url":"https://www.palisadesnews.com/","name":"Palisades News","potentialAction":{"@type":"SearchAction","target":"https://www.palisadesnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/#primaryimage","url":"https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png","width":1200,"height":798},{"@type":"WebPage","@id":"https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/#webpage","url":"https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/","inLanguage":"en-US","name":"Billionaire Wants to Build Think Tank in High-Risk Fire Zone - Palisades News","isPartOf":{"@id":"https://www.palisadesnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/#primaryimage"},"datePublished":"2019-11-22T09:51:24+00:00","dateModified":"2019-11-22T09:51:26+00:00","author":{"@id":"https://www.palisadesnews.com/#/schema/person/37732c8bbf8d478de026473ee61d13ac"}},{"@type":["Person"],"@id":"https://www.palisadesnews.com/#/schema/person/37732c8bbf8d478de026473ee61d13ac","name":"Sam Catanzaro","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Feed" href="https://www.palisadesnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Comments Feed" href="https://www.palisadesnews.com/comments/feed/" />
      <!-- facebook -->
      <meta property="og:type" content="article"/>
      <meta property="og:title" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone"/>
      <meta property="og:description" content="Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions By Sam Catanzaro Opponents of a proposal to..."/>
      <meta property="og:url" content="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/"/>
      <meta property="og:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-1024x681.png"/>
      <meta property="og:site_name" content="Palisades News"/>
      <!-- twitter -->
      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone" />
      <meta name="twitter:description" content="Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions By Sam Catanzaro Opponents of a proposal to..." />
      <meta name="twitter:url" content="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/" />
      <meta name="twitter:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-1024x681.png" />
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.palisadesnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.palisadesnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://www.palisadesnews.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.palisadesnews.com/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smls-fontawesome-style-css'  href='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/css/font-awesome.min.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C300italic%2C400italic%2C700%2C700italic%2C900italic%2C900&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A300%2C400%2C700%2C800+Sans%3A300%2C400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-droid-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-oxygen-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A300%2C400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-google-fonts-raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='smls-owl-style-css'  href='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/css/owl.carousel.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-tooltip-style-css'  href='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/css/tooltipster.bundle.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-frontend-style-css'  href='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/css/smls-frontend-style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='smls-responsive-style-css'  href='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/css/smls-responsive.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='balaton-weart-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700%7CMontserrat%3A600%2C800%7CLora%3A400%2C400i%2C700%2C700i&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.palisadesnews.com/wp-content/themes/balaton/assets/fontawesome/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='balaton-weart-min-css'  href='https://www.palisadesnews.com/wp-content/themes/balaton/assets/weart.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='balaton-style-css'  href='https://www.palisadesnews.com/wp-content/themes/balaton/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.palisadesnews.com/wp-content/themes/balaton/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>

          ::selection { background: #fdb813  !important }
          .article-inner:before{ background: linear-gradient(135deg, rgba(255, 255, 255, 0) 0%, #fdb813 100%) }
          .c-1, .l-1 a, .lh-1 a:hover, #weart_balaton_theme a:hover, .btn-outline-dark, .woocommerce .sidebar .button, .woocommerce-page .sidebar .button,.carousel-indicators li.active .title,
          .sidebar .box .sidebar-title *,
          .main .carousel-indicators li.active .title { color: #fdb813 !important }

          .woocommerce ul.products li.product span.onsale, .woocommerce-page ul.products li.product span.onsale,
          .woocommerce div.product span.onsale, .woocommerce-page div.product span.onsale,
          .woocommerce div.product form.cart button.button, .woocommerce-page div.product form.cart button.button,
          .woocommerce .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-range, .woocommerce-page .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-range,
          .woocommerce .wc-proceed-to-checkout a.checkout-button,
          .woocommerce .wc-proceed-to-checkout a.checkout-button:hover, .woocommerce-page .wc-proceed-to-checkout a.checkout-button,
          .woocommerce-page .wc-proceed-to-checkout a.checkout-button:hover,
          .woocommerce .place-order .button.alt,
          .woocommerce .place-order .button.alt:hover, .woocommerce .wc-proceed-to-checkout .button.alt,
          .woocommerce .wc-proceed-to-checkout .button.alt:hover, .woocommerce-page .place-order .button.alt,
          .woocommerce-page .place-order .button.alt:hover, .woocommerce-page .wc-proceed-to-checkout .button.alt,
          .woocommerce-page .wc-proceed-to-checkout .button.alt:hover ,
          .bg-1 { background-color: #fdb813 !important }

          .brd-1, .woocommerce .woocommerce-info, .woocommerce .woocommerce-notice, .woocommerce-page .woocommerce-info, .woocommerce-page .woocommerce-notice{ border-color: #fdb813 !important }
                    

          .sidebar #weart-newsletter .w-input input,
          #weart-comments .comment-list .comment .comment-meta .says,
          #weart-comments .comment-list .comment .comment-meta .comment-metadata a, #weart-comments .comment-list .comment .comment-meta .comment-metadata,
          #weart-comments .comment-list .pingback .comment-meta .comment-metadata a, #weart-comments .comment-list .pingback .comment-meta .comment-metadata,
          .article-content #review p,
          .sidebar .widget_nav_menu, .sidebar .widget_categories,.sidebar .widget_archive,.sidebar .widget_pages,.sidebar .widget_meta,
          .c-meta, .sidebar .widget_rss .rss-date, .l-meta a{ color: #999999 !important; }
                    

          .woocommerce .woocommerce-pagination .page-numbers li .current, .woocommerce-page .woocommerce-pagination .page-numbers li .current,
          .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
          .woocommerce div.product p.price, .woocommerce-page div.product p.price,
          .c-black, .l-black a{ color: #080808 !important; }

          .bg-black, .article-content .post-password-form input[type=submit], .bgh-black:hover,
          .woocommerce .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-handle, .woocommerce-page .sidebar .widget_price_filter .price_slider_wrapper .ui-slider-handle,
          .carousel-indicators li.active,
          .bg:after { background-color: #080808 !important; }

          .brd-black,
          .sidebar-title{border-color: #080808 !important;}

          .main .carousel-indicators li.active:after{ border-color: transparent transparent #080808 transparent; }
                    

          ::selection { color: #ffffff; }

          .article-content figure .img-caption, .article-content img .img-caption,
          .woocommerce .place-order .button.alt,
          .woocommerce .place-order .button.alt:hover, .woocommerce .wc-proceed-to-checkout .button.alt,
          .woocommerce .wc-proceed-to-checkout .button.alt:hover, .woocommerce-page .place-order .button.alt,
          .woocommerce-page .place-order .button.alt:hover, .woocommerce-page .wc-proceed-to-checkout .button.alt,
          .woocommerce-page .wc-proceed-to-checkout .button.alt:hover,
          .c-white, .article-content .post-password-form input[type=submit], .l-white a, .lh-white a:hover { color: #FFFFFF !important; }

          .video .carousel-indicators li.active,
          .bg-white { background-color: #FFFFFF !important; }

          .video .carousel-indicators li.active:after { border-color: transparent #FFFFFF transparent transparent; }
                    

          .c-text, .l-text a, .btn-outline-dark:hover, .woocommerce .sidebar .button:hover, .woocommerce-page .sidebar .button:hover{ color: #000000 !important; }

                    
</style>
<link rel='stylesheet' id='epic-icon-css'  href='https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/fonts/font-awesome/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='epic.style-css'  href='https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://www.palisadesnews.com/wp-content/uploads/jeg/jeg-8AYCf5asB0.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/js/owl.carousel.js?ver=1.1.2'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/js/tooltipster.bundle.js?ver=1.1.2'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/smart-logo-showcase-lite/js/smls-frontend-script.js?ver=1.1.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://www.palisadesnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.palisadesnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.palisadesnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.palisadesnews.com/?p=24645' />
<link rel="alternate" type="application/json+oembed" href="https://www.palisadesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palisadesnews.com%2Fbillionaire-wants-to-build-think-tank-in-high-risk-fire-zone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.palisadesnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.palisadesnews.com%2Fbillionaire-wants-to-build-think-tank-in-high-risk-fire-zone%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function( $ ){
  	$('#panel-432-2-0-0').append('<img src="https://smmirror.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-10-at-3.14.12-PM.png">' + '</img>');
  	$('#panel-432-3-1-0').append('<img src="https://smmirror.com/wp-content/uploads/2019/04/Screen-Shot-2019-04-10-at-3.19.40-PM.png">' + '</img>');
  
     
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(3) > div > div.smls-overlay-all-wrap > div').html('Started in 2017' + '<br>' + 'Distribution: Online Only' + '<br>'
 	+ 'Social Media:' + '<a href="https://www.facebook.com/watchedify/">' +  '<i class="fab fa-facebook">' + '</i>' + '</a>');
  
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(2) > div > div.smls-overlay-all-wrap > div').html('Started in 2000' + '<br>' + 'Print Distribution: Biweekly' + '<br>' + 'Circulation: 7,500' + '<br>' +
 	 'Social Media:' + '<a href="https://twitter.com/YoVenice?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">' +  '<i class="fab fa-twitter">' + '</i>' + '</a>');
  
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(1) > div > div.smls-overlay-all-wrap > div').html('Started in 1999' + '<br>' + 'Print Distribution: Weekly' + '<br>' + 'Circulation: 15,000' + '<br>' +
 	 'Social Media:' + '<a href="https://twitter.com/smmirror">' +  '<i class="fab fa-twitter">' + '</i>' + '</a>');
  
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(4) > div > div.smls-overlay-all-wrap > div').html('Started in 2014' + '<br>' + 'Print Distribution: Biweekly' + '<br>' + 'Circulation: 12,000' + '<br>' +
 	 'Social Media:' + '<a href="https://twitter.com/palisadesnews?lang=en">' +  '<i class="fab fa-twitter">' + '</i>' + '</a>');
  
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(5) > div > div.smls-overlay-all-wrap > div').html('Started in 1999' + '<br>' + 'Distribution: Online Only' + '<br>' +
 	 'Social Media:' + '<a href="https://twitter.com/westsidelatoday?lang=en">' +  '<i class="fab fa-twitter">' + '</i>' + '</a>');
  
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(6) > div > div.smls-overlay-all-wrap > div').html('Started in 2015' + '<br>' + 'Print Distribution: Biweekly' + '<br>' + 'Circulation: 20,000' + '<br>' +
 	 'Social Media:' + '<a href="https://twitter.com/thepridela?lang=en">' +  '<i class="fab fa-twitter">' + '</i>' + '</a>');
  
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(7) > div > div.smls-overlay-all-wrap > div').html('Started in 1990' + '<br>' + 'Print Distribution: Monthly' + '<br>' + 'Circulation: 15,000' + '<br>' +
 	 'Social Media:' + '<a href="https://twitter.com/brentwoodnewsla">' +  '<i class="fab fa-twitter">' + '</i>' + '</a>');
  
  $('#panel-430-0-0-2 > div > div > div > div > div:nth-child(8) > div > div.smls-overlay-all-wrap > div').html('Started in 1990' + '<br>' + 'Print Distribution: Monthly' + '<br>' + 'Circulation: 15,000' + '<br>' +
 	 'Social Media:' + '<a href="https://www.facebook.com/centurycitynews/">' +  '<i class="fab fa-facebook">' + '</i>' + '</a>');
  
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-143507053-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-143507053-1');
</script>

<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    var mapping3 = googletag.sizeMapping()
                            .addSize([1920, 1080], [[970, 90]])
                            .addSize([1000, 600], [[728, 90]])
                            .addSize([320, 600], [[320, 50]])
                            .build();

    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621973880/smmirror-header', [[970,90],[728,90],[320,50]], 'div-gpt-ad-1555454203175-0')
                             .defineSizeMapping(mapping3)
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1920, 1080], [[970, 90]])
                            .addSize([1000, 600], [[728, 90]])
                            .addSize([320, 600], [[320, 50]])
                            .build();

    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21621973880/palisades-header', [[970,90],[728,90],[320,50]], 'div-gpt-ad-1562616127830-0')
                             .defineSizeMapping(mapping1)
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    
    
        var mapping2 = googletag.sizeMapping()
                            .addSize([1920, 1080], [[970, 250]])
                            .addSize([320, 600], [[320, 50]])
                            .build();

    gptadslots.push(googletag.defineSlot('/21621973880/smmirror_headerleaderboard', [[970,250],[320,50]], 'div-gpt-ad-1555448801751-0')
                             .defineSizeMapping(mapping2)
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



		<style type="text/css" id="wp-custom-css">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</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Palisades News"/>
  <meta property="og:title" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone"/>
  <meta property="og:url" content="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions



By Sam Catanzaro



Opponents of a proposal to construct a campus for a think tank in the Santa Monica Mountains argue it would establish a dangerous precedent for commercial development in a high-risk fire zo"/>
  <meta property="og:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png"/>
  <meta property="og:image:url" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png"/>
  <meta property="og:image:secure_url" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png"/>
  <meta property="article:published_time" content="2019-11-22T09:51:24+00:00"/>
  <meta property="article:modified_time" content="2019-11-22T09:51:26+00:00" />
  <meta property="og:updated_time" content="2019-11-22T09:51:26+00:00" />
  <meta property="article:section" content="News"/>
  <meta property="article:section" content="Real Estate"/>
  <meta property="article:publisher" content="https://www.facebook.com/PalisadesNews/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone"/>
  <meta itemprop="headline" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone"/>
  <meta itemprop="description" content="Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions



By Sam Catanzaro



Opponents of a proposal to construct a campus for a think tank in the Santa Monica Mountains argue it would establish a dangerous precedent for commercial development in a high-risk fire zo"/>
  <meta itemprop="image" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png"/>
  <meta itemprop="datePublished" content="2019-11-22"/>
  <meta itemprop="dateModified" content="2019-11-22T09:51:26+00:00" />
  <meta itemprop="author" content="Sam Catanzaro"/>
  <!--<meta itemprop="publisher" content="Palisades News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Billionaire Wants to Build Think Tank in High-Risk Fire Zone"/>
  <meta name="twitter:url" content="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/"/>
  <meta name="twitter:description" content="Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions



By Sam Catanzaro



Opponents of a proposal to construct a campus for a think tank in the Santa Monica Mountains argue it would establish a dangerous precedent for commercial development in a high-risk fire zo"/>
  <meta name="twitter:image" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body  class="post-template-default single single-post postid-24645 single-format-standard wp-custom-logo epic-gutenberg ctct-balaton">
  <div class="px-lg-5 py-3" id="weart_balaton_theme">
    <div class="bg-white p-lg-5 shadow mw-weart">
<!-- mobile -->
  <div id="weart-mobile">
    <div class="inner bg-white l-black c-black f-meta text-uppercase">
      <a href="#close" class="fas fa-times bars"></a>
      <!-- menu -->
        <div class="w-menu"><ul id="menu-main" class="menu"><li id="menu-item-23984" class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23984"><a href="https://www.palisadesnews.com/category/news/">News</a></li>
<li id="menu-item-23985" class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985"><a href="https://www.palisadesnews.com/category/editorial/">Editorial</a></li>
<li id="menu-item-23986" class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23986"><a href="https://www.palisadesnews.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-24080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24080"><a href="http://watchedify.com/">Watch Edify</a></li>
<li id="menu-item-24191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24191"><a href="https://www.palisadesnews.com/advertising/">Advertising</a></li>
<li id="menu-item-24096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24096"><a href="https://www.palisadesnews.com/pr-services/">PR Services</a></li>
<li id="menu-item-24098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24098"><a href="https://www.palisadesnews.com/contact-us/">Contact Us</a></li>
</ul></div>      <!-- end -->
    </div>
  </div>
<!-- end -->

<!-- fly-over --><!-- end -->

<!-- hedader_layouts -->
  
    <header>
      <!-- menu -->
<div class="header-ad">   
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21621973880/smmirror_footertop', [[320, 50], [970, 90], [728, 90]]).display();
</script>
</div>
        <div class="border-top brd-bold brd-black" id="weart-menu">
          <div class="d-flex c-black l-black lh-1 f-meta border-bottom minus " id="w-menu">

            <div class="logo-inner logo f-meta l-black mx-3" itemscope itemtype="https://schema.org/Organization">
                                <div itemscope itemtype="https://schema.org/ImageObject">
                  <a href="https://www.palisadesnews.com/" class="custom-logo-link" rel="home"><img width="570" height="110" src="https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png" class="custom-logo" alt="Palisades News" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png 570w, https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-150x29.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-300x58.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570-350x68.png 350w" sizes="(max-width: 570px) 100vw, 570px" /></a>                </div>
                            <meta itemprop="name" content="Palisades News">
            </div>

            <!-- menu -->
              <div class="w-menu d-none d-lg-flex border-left c-meta mr-auto"><ul id="menu-main-1" class="menu"><li class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23984"><a href="https://www.palisadesnews.com/category/news/">News</a><div class="weart-megamenu"><div class="w-100 bg-white shadow border-top"><div class="container"><div class="row"><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png"></div><span class="d-block mt-2 h6">Billionaire Wants to Build Think Tank in High-Risk Fire Zone</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/elevated-levels-of-bacteria-in-ocean-following-first-signifnacnt-rainfall/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813.jpg"></div><span class="d-block mt-2 h6">Elevated Levels of Bacteria in Ocean Following First Significant Rainfall</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop.jpg"></div><span class="d-block mt-2 h6">Tiger Woods to Play at Genesis Invitational at the Riviera</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire.jpg"></div><span class="d-block mt-2 h6">Second Phase of Woolsey Fire Recovery Begins</span></a></div></div></div></div></div></li>
<li class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23985"><a href="https://www.palisadesnews.com/category/editorial/">Editorial</a><div class="weart-megamenu"><div class="w-100 bg-white shadow border-top"><div class="container"><div class="row"><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/patricia-phoenix-harrington-remembered/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Pat-Headshot-e1550608169193.jpg"></div><span class="d-block mt-2 h6">Patricia Phoenix Harrington Remembered</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/discovering-a-trove-of-paintings/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Ornest_3-e1550516540491.jpg"></div><span class="d-block mt-2 h6">Discovering a Trove of Paintings</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/smooches-4-pooches/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-17-at-1.22.31-.png"></div><span class="d-block mt-2 h6">Smooches 4 Pooches</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/edify-tv-video-would-works/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/02/Screen-Shot-2019-02-15-at-12.22.06-PM-2.png"></div><span class="d-block mt-2 h6">Edify TV Video: Would Works</span></a></div></div></div></div></div></li>
<li class="weart-megamenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23986"><a href="https://www.palisadesnews.com/category/lifestyle/">Lifestyle</a><div class="weart-megamenu"><div class="w-100 bg-white shadow border-top"><div class="container"><div class="row"><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/serving-homemade-meals-with-chefs-for-seniors/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors.jpg"></div><span class="d-block mt-2 h6">Serving Homemade Meals With Chefs for Seniors</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/horror-movies-filmed-in-pacific-palisades/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/10/PaliHorror.jpg"></div><span class="d-block mt-2 h6">Horror Movies Filmed in Pacific Palisades</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/meet-pearl-dragon/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/09/57154154_10156349421326325_3106059497370550272_n.jpg"></div><span class="d-block mt-2 h6">Meet Pearl Dragon</span></a></div><div class="col-3 l-black py-4"><a href="https://www.palisadesnews.com/manifest-your-hearts-desire-in-30-days-through-goddess-process/"><div class="lazy bg-20" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/09/Amber-J-Los-Angeles-March-2019-1434.jpg"></div><span class="d-block mt-2 h6">Manifest Your Heart&#8217;s Desire in 30 days through Goddess Process</span></a></div></div></div></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24080"><a href="http://watchedify.com/">Watch Edify</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24191"><a href="https://www.palisadesnews.com/advertising/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24096"><a href="https://www.palisadesnews.com/pr-services/">PR Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24098"><a href="https://www.palisadesnews.com/contact-us/">Contact Us</a></li>
</ul></div>                              <div class="d-flex d-lg-none bars px-3 border-left border-right mr-auto">
                  <a href="#menubutton">
                    <i class="fas fa-bars"></i>
                  </a>
                </div>
                          <!-- end -->

            <div class="d-none d-md-flex">
			<div id="simple-weather--f9d4c56e45b0b7bca723b23122049875" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
            <div class="w-social d-none px-3 ml-auto border-left"><ul id="menu-social" class="menu"><li id="menu-item-23982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23982"><a href="https://www.facebook.com/Palisades-News-719153608163831">facebook</a></li>
<li id="menu-item-23983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23983"><a href="https://twitter.com/PalisadesNews">twitter</a></li>
</ul></div></div>

            <!-- search -->
              <div class="w-search px-3 border-left">
                <a href="#w-search" class="search-indicator"><i class="fas fa-search"></i></a>
                <div class="search-box bg-2">
                  <form role="search" method="get" class="search-form d-block" action="https://www.palisadesnews.com/">
  <div class="input-group  input-group-sm">
    <input type="search" class="form-control search-field rounded-0 f-main border" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit rounded-0" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
                </div>
              </div>
            <!-- end -->
          </div>
        </div>
      <!-- end -->
    </header>

    <!-- end -->

<main id="main" class="c-text f-text mb-5">
<div class="section">
<article itemscope itemtype="http://schema.org/NewsArticle" class="container mt-5">
      <meta itemscope itemprop="mainEntityOfPage" content="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/" itemType="https://schema.org/WebPage" itemid="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/"/>

    <!-- header -->
            <div class="row ">
        <div class="col-lg-10">
          <!-- article-header -->
            <header>
              <h1 class="article-title h1 c-black my-4" itemprop="headline">Billionaire Wants to Build Think Tank in High-Risk Fire Zone</h1>
            </header>
          <!-- end -->
        </div>
      </div>
    <!-- end -->

    <!-- content-area -->
      <div class="row justify-content-center">
        <div class="col-lg-8 article-container">

          <!-- excerpt -->
                      <!-- end -->

          <!-- featured img -->
            <div class="mb-4">    <!-- featured image -->
                <div class="featured-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-730x485.png">
            <meta itemprop="width" content="730">
            <meta itemprop="height" content="485">
            <img width="1200" height="798" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM.png 1200w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-150x100.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-300x200.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-768x511.png 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-1024x681.png 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-730x485.png 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-350x233.png 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-1100x732.png 1100w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-272x182.png 272w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-750x499.png 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-1140x758.png 1140w" sizes="(max-width: 1200px) 100vw, 1200px" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div>          </div>
            <!-- end -->
  </div>
          <!-- end -->

          <div class="text">
            

<!-- content -->
  <div class="article-content content l-1">
    <div class="clearfix">
<p><strong>Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions</strong></p>



<p><strong>By Sam Catanzaro</strong></p>



<p>Opponents of a proposal to construct a campus for a think tank in the Santa Monica Mountains argue it would establish a dangerous precedent for commercial development in a high-risk fire zone. Backers, however, contend the campus is more environmentally friendly than many large mansions that may otherwise be constructed.</p>



<p>Billionaire Nicolas Berggruen wants to open the Berggruen Institute campus on 450 acres in the Santa Monica Mountains zoned for 28-single family homes, agreeing to keep around 95 percent of the land as open space while adding new public hiking trails.</p>



<p>The proposed development includes a one-story, 109,880-square- foot main structure along with 21,000 square feet of residential space with 15 units for scholars and visitors. The low structure would wrap around a central courtyard with a 250-seat circular lecture hall that would dramatically rise 45 feet above the surrounding building. Three pavilions equaling 30,000 square feet are proposed as well.</p>



<figure class="wp-block-image"><img src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-1024x664.png" alt="" class="wp-image-24648" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-1024x664.png 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-150x97.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-300x195.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-768x498.png 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-730x473.png 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-350x227.png 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-1100x713.png 1100w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-750x486.png 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM-1140x739.png 1140w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.10.36-PM.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>The development must first clear a multi-year environmental review process that recently begun and residents of the nearby Mountaingate Open Space Management Association are asking city officials to reject the Berggruen Institute’s application. At the Brentwood Community Council meeting Wednesday, November 13 representatives from the association argued that the institution should not be described as an educational institute. Under city coding, such educational developments have less restrictive zoning regulations. In addition, residents worry the institute will create more traffic.</p>



<p>According to Steve Soboroff, a Berggruen Institute LA Committee member and senior project advisor “The Berggruen Institute will be — first and foremost — a campus for scholarly study,” in a statement to City News Service.</p>



<p>The development’s critics also argue that the recent Getty Fire should be a warning to community leaders of the hazards of developing in a high-risk fire area.</p>



<p>Soboroff to this end said that former Los Angeles Fire Department Chief Bill Bamattre has been appointed by the institute to come up with a fire safety plan to improve current safety conditions.</p>



<p>The Berggruen Institute was founded in 2010 and is dedicated to “engaging great thinkers to develop and promote long-term answers to the biggest challenges of the 21st century,” and works to reform California’s state and local government while focusing on issues such as climate change and economic inequality.</p>
</div>
    <div class="link-pages c-meta l-black f-meta clearfix">
          </div>
  </div>
<!-- end -->

<!-- share -->
    <!-- displayable meta -->
    <div class="d-block d-md-flex align-items-center justify-content-between mb-4 l-1 c-meta border-top py-3 mb-5">

      <div class="left small font-italic ">

        <div class="top d-flex">
                  <span class="author mr-1" itemprop="author" itemscope itemtype="https://schema.org/Person">
            By            <span itemprop="name"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span>
          </span>
        
                  <span class="date mr-1">
            <time itemprop="datePublished" datetime="2019-11-22">November 22, 2019</time>
            <meta itemprop="dateModified" content="2019-11-22"/>
          </span>
        
        </div>
        <div class="bottom">
          <span class="tags mr-1 d-inline-block">
                      </span>

          <span class="category mr-1  d-inline-block">
            in <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/real-estate/" rel="category tag">Real Estate</a>          </span>
        </div>
      </div>

      <div class="right mt-4 mt-md-0">
          <div class="weart-share lh-white">
    <!-- facebook -->
      <a class="bgh-black" href="https://www.facebook.com/sharer/sharer.php" onclick="var sharerFb = 'https://www.facebook.com/sharer/sharer.php?u=https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/'; window.open(sharerFb, 'sharerFb', 'width=626,height=436'); return false;"><i class="fab fa-facebook"></i></a>
    <!-- end -->

    <!-- Twitter -->
      <a class="bgh-black" href="https://twitter.com/share" onclick="var sharerTw = 'https://twitter.com/share?text=Billionaire Wants to Build Think Tank in High-Risk Fire Zone&amp;url=https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/'; window.open(sharerTw, 'sharerTw', 'width=550,height=520'); return false;"><i class="fab fa-twitter"></i></a>
    <!-- end -->

    <!-- Reddit -->
      <a class="bgh-black" href="https://www.reddit.com/submit" onclick="var sharerRd = 'https://www.reddit.com/submit?url=https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/&amp;title=Billionaire Wants to Build Think Tank in High-Risk Fire Zone'; window.open(sharerRd, 'sharerRd', 'width=840,height=464'); return false;"><i class="fab fa-reddit"></i></a>
    <!-- end -->

    <!-- Tumblr -->
      <a class="bgh-black" href="https://www.tumblr.com/share" onclick="var sharerTb = 'https://www.tumblr.com/share/link?url='; window.open(sharerTb + encodeURIComponent ( location.href ), 'sharerTb', 'width=450,height=430'); return false;"><i class="fab fa-tumblr"></i></a>
    <!-- end -->
  </div>
        </div>
    </div>
  <!-- end -->

  <!-- seo publisher -->
    <div class="d-none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="https://www.palisadesnews.com/wp-content/uploads/2019/07/cropped-palisades-news-logo-B-570.png" >
              </div>
      <meta itemprop="name" content="Palisades News">
    </div>
  <!-- end -->
  <!-- end -->

<!-- banner -->
      <div class="my-5 w-ads">
       <script src='https://www.googletagservices.com/tag/js/gpt.js'> googletag.pubads().definePassback('/21621973880/smmirror_footertop', [[320, 50], [970, 90], [728, 90]]).display();</script>    </div>
  <!-- end -->

<!-- related -->
          <div class="meta-title text-center f-title border-bottomm  pb-2 mb-3 border-bottom h6">
      <span class="c-1">Related Posts</span>
      <hr class="brd-black brd-bold my-1">
    </div>
      
    <div class="mb-4 border-0 post-24642 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/elevated-levels-of-bacteria-in-ocean-following-first-signifnacnt-rainfall/" title="Elevated Levels of Bacteria in Ocean Following First Significant Rainfall">
                              <img width="730" height="504" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-730x504.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-730x504.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-150x104.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-300x207.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-768x531.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-1024x707.jpg 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-350x242.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-1100x760.jpg 1100w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-750x518.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-1140x788.jpg 1140w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Photo: Sam Catanzaro. </span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/elevated-levels-of-bacteria-in-ocean-following-first-signifnacnt-rainfall/" title="Elevated Levels of Bacteria in Ocean Following First Significant Rainfall">
                Elevated Levels of Bacteria in Ocean Following First Significant Rainfall              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 21, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/elevated-levels-of-bacteria-in-ocean-following-first-signifnacnt-rainfall/" title="Elevated Levels of Bacteria in Ocean Following First Significant Rainfall">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 21, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">What to know about water quality after rain  By Staff Writer With the first significant rainfall of the season in...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24633 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports tag-genesis-invitational tag-genesis-open tag-golf tag-pacific-palisades tag-pga tag-riviera-country-club tag-sports tag-tiger-woods">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/" title="Tiger Woods to Play at Genesis Invitational at the Riviera">
                              <img width="730" height="726" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-730x726.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-730x726.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-150x150.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-300x298.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-768x764.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-350x348.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-75x75.jpg 75w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-750x746.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop.jpg 900w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Tiger Woods in action at the 2018 Genesis Open in Pacific Palisades. Photo: Morgan Genser. </span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/sports/" rel="category tag">Sports</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/" title="Tiger Woods to Play at Genesis Invitational at the Riviera">
                Tiger Woods to Play at Genesis Invitational at the Riviera              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 20, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/" title="Tiger Woods to Play at Genesis Invitational at the Riviera">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 20, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Palisades tournament elevated from open to invitational By Chad Winthrop 15-time major champion Tiger Woods has confirmed he will play...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24629 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news tag-lafd tag-national-parks-service tag-pacific-palisades tag-palisades-news tag-santa-monica-mountains tag-woolsey-fire">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/" title="Second Phase of Woolsey Fire Recovery Begins">
                              <img width="730" height="485" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-730x485.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-730x485.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-150x100.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-300x199.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-768x510.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-350x233.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-272x182.jpg 272w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-750x498.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire.jpg 960w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Firefighters survey damage during the Woolsey Fire. Photo: Douglas Morrison/LA County Fire Department. </span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/fire/" rel="category tag">Fire</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/" title="Second Phase of Woolsey Fire Recovery Begins">
                Second Phase of Woolsey Fire Recovery Begins              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 19, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/" title="Second Phase of Woolsey Fire Recovery Begins">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 19, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">By Keldine Hull One year after the Woolsey Fire burned almost 100,000 acres of land in the Santa Monica Mountains,...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24627 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/" title="Palisades Weekly Crime Update">
                              <img width="696" height="423" src="https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w" sizes="(max-width: 696px) 100vw, 696px" /><div class="ccfic"></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/crime/" rel="category tag">Crime</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/" title="Palisades Weekly Crime Update">
                Palisades Weekly Crime Update              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 18, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/" title="Palisades Weekly Crime Update">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 18, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Submitted by LAPD Lead Officer Michael Moore Stolen Vehicle 1000 Chautauqua Boulevard, 11/16/19 between 2 AM and 10 AM. The...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24631 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news category-video">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/topanga-brush-fire-contained-palisades-burrito-project-gives-back-over-the-holidays-palisades-westside-local-show-november-18-2019/" title="Topanga Brush Fire Contained, Palisades&#8217; Burrito Project Gives Back Over the Holidays: Palisades Westside Local Show November 18, 2019">
                              <img width="730" height="408" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-730x408.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-730x408.png 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-150x84.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-300x168.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-768x429.png 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-350x196.png 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-750x419.png 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM.png 900w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/fire/" rel="category tag">Fire</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/topanga-brush-fire-contained-palisades-burrito-project-gives-back-over-the-holidays-palisades-westside-local-show-november-18-2019/" title="Topanga Brush Fire Contained, Palisades&#8217; Burrito Project Gives Back Over the Holidays: Palisades Westside Local Show November 18, 2019">
                Topanga Brush Fire Contained, Palisades&#8217; Burrito Project Gives Back Over the Holidays: Palisades Westside Local Show November 18, 2019              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 18, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/edify-tv/" title="Posts by Edify TV" rel="author">Edify TV</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/topanga-brush-fire-contained-palisades-burrito-project-gives-back-over-the-holidays-palisades-westside-local-show-november-18-2019/" title="Topanga Brush Fire Contained, Palisades&#8217; Burrito Project Gives Back Over the Holidays: Palisades Westside Local Show November 18, 2019">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 18, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Palisades Westside Local Show &#8211; November, 18, 2019 &#8211; All your local news, events and happenings in under 5 minutes.*...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24625 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/" title="PPCC discuss policies for protecting Palisades trees: Palisades Westside Local Show November 15, 2019">
                              <img width="730" height="410" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-730x410.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-730x410.png 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-150x84.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-300x169.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-768x432.png 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-350x197.png 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-750x422.png 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM.png 795w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/" title="PPCC discuss policies for protecting Palisades trees: Palisades Westside Local Show November 15, 2019">
                PPCC discuss policies for protecting Palisades trees: Palisades Westside Local Show November 15, 2019              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 15, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/edify-tv/" title="Posts by Edify TV" rel="author">Edify TV</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/" title="PPCC discuss policies for protecting Palisades trees: Palisades Westside Local Show November 15, 2019">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 15, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Palisades Westside Local Show &#8211; November, 15, 2019 &#8211; All your local news, events and happenings in under 5 minutes.*...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24622 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news tag-bruce-hensel tag-dr-bruce-hensel tag-lapd tag-los-angeles-police-department tag-nbc-4 tag-pacific-palisades">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/bruce-hensel-palisades-arrest/" title="Dr. Bruce Hensel, Former NBC 4 Reporter, Arrested at Palisades Home After Asking Minor for Sexually Explicit Pictures">
                              <img width="730" height="507" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_-730x507.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_-730x507.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_-150x104.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_-300x208.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_-768x534.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_-350x243.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_-750x521.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Bruce_.jpg 921w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Dr. Bruce M. Hensel, the former KNBC medical correspondent, who has been arrested on suspicion of contacting a minor with the intent to commit sexual acts. Photo: Facebook. </span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/crime/" rel="category tag">Crime</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/bruce-hensel-palisades-arrest/" title="Dr. Bruce Hensel, Former NBC 4 Reporter, Arrested at Palisades Home After Asking Minor for Sexually Explicit Pictures">
                Dr. Bruce Hensel, Former NBC 4 Reporter, Arrested at Palisades Home After Asking Minor for Sexually Explicit Pictures              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 14, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/bruce-hensel-palisades-arrest/" title="Dr. Bruce Hensel, Former NBC 4 Reporter, Arrested at Palisades Home After Asking Minor for Sexually Explicit Pictures">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 14, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Longtime medical correspondent arrested on suspicion of contacting a minor with the intent to commit sexual acts By Sam Catanzaro...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24619 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news category-uncategorized tag-car-theft tag-crime tag-pacific-palisades tag-palisades-news">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/car-break-in-pali-crime-update/" title="Over 10 Car Break-ins Have Occurred in Palisades Past 2 Weeks: Palisades Crime Update">
                              <img width="730" height="485" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-730x485.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-730x485.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-150x100.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-300x199.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-768x510.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-1024x680.jpg 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-350x232.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-1100x731.jpg 1100w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-272x182.jpg 272w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-750x498.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976-1140x757.jpg 1140w, https://www.palisadesnews.com/wp-content/uploads/2019/11/GettyImages-876225976.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Photo: Getty Images. </span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/crime/" rel="category tag">Crime</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/uncategorized/" rel="category tag">Uncategorized</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/car-break-in-pali-crime-update/" title="Over 10 Car Break-ins Have Occurred in Palisades Past 2 Weeks: Palisades Crime Update">
                Over 10 Car Break-ins Have Occurred in Palisades Past 2 Weeks: Palisades Crime Update              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 13, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/car-break-in-pali-crime-update/" title="Over 10 Car Break-ins Have Occurred in Palisades Past 2 Weeks: Palisades Crime Update">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 13, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">According to a regular crime update submitted by Los Angeles Police Department (LAPD) Senior Lead Officer Michael Moore, over the...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24615 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/important-pacific-palisades-community-council-meeting-national-take-a-hike-day-pacific-palisades-westside-local-show-tnovember-11-2019/" title="Important Pacific Palisades Community Council Meeting, National Take a Hike Day: Pacific Palisades Westside Local Show  tNovember 11, 2019">
                              <img width="730" height="412" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM-730x412.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM-730x412.png 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM-150x85.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM-300x169.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM-768x433.png 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM-350x197.png 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM-750x423.png 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-10.28.14-AM.png 858w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/important-pacific-palisades-community-council-meeting-national-take-a-hike-day-pacific-palisades-westside-local-show-tnovember-11-2019/" title="Important Pacific Palisades Community Council Meeting, National Take a Hike Day: Pacific Palisades Westside Local Show  tNovember 11, 2019">
                Important Pacific Palisades Community Council Meeting, National Take a Hike Day: Pacific Palisades Westside Local Show  tNovember 11, 2019              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 12, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/edify-tv/" title="Posts by Edify TV" rel="author">Edify TV</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/important-pacific-palisades-community-council-meeting-national-take-a-hike-day-pacific-palisades-westside-local-show-tnovember-11-2019/" title="Important Pacific Palisades Community Council Meeting, National Take a Hike Day: Pacific Palisades Westside Local Show  tNovember 11, 2019">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 12, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Pacific Palisades Westside Local Show &#8211; November 11, 2019 &#8211; All your local news, events and happenings in under 5...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24611 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-news tag-marquez-elementary tag-marquez-school tag-pacific-palisades tag-palisades tag-robotics tag-robtix">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/marquez-robotics-team-winning-saving-the-ocean/" title="Marquez Robotics Team Winning, Saving the Ocean">
                              <img width="730" height="548" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-730x548.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-730x548.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-150x113.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-300x225.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-768x576.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-1024x768.jpg 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-350x263.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-1100x825.jpg 1100w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-750x563.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team-1140x855.jpg 1140w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Marquez-Robotix-Team.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Top left to right: Benjamin Agabra, Brett Rosenblatt, Logan Liu, Eleanor Buckner, Jeffrey Ren, Sabrina Ettus, Beatrice Hudson, Amelia Lee. Bottom, left to right: Samara Gottlieb, Amelia Halpin, Surya Kaplan, Lilou Hashemi, Laleh Pashmforoush. Photos: Courtesy. </span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/education/" rel="category tag">Education</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/marquez-robotics-team-winning-saving-the-ocean/" title="Marquez Robotics Team Winning, Saving the Ocean">
                Marquez Robotics Team Winning, Saving the Ocean              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 11, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/marquez-robotics-team-winning-saving-the-ocean/" title="Marquez Robotics Team Winning, Saving the Ocean">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 11, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Elementary students learning science, competition and teamwork&nbsp; By Chad Winthrop A robotics team of elementary school students in Pacific Palisades...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24608 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-national-park-service tag-nps tag-palisades-news tag-red-legged-frogs tag-santa-monica-mountains">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/red-legged-frogs-santa-monica-mountains/" title="Dozens of Endangered Frogs Found in SM Mountains">
                              <img width="730" height="500" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs-730x500.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs-730x500.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs-150x103.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs-300x205.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs-768x526.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs-350x240.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs-750x514.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/3.RedLeggedFrogs.jpg 949w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">A California red-legged frog in the Santa Monica Mountains. Photos: National Parks Service. </span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/red-legged-frogs-santa-monica-mountains/" title="Dozens of Endangered Frogs Found in SM Mountains">
                Dozens of Endangered Frogs Found in SM Mountains              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 10, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/red-legged-frogs-santa-monica-mountains/" title="Dozens of Endangered Frogs Found in SM Mountains">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 10, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Red-legged frogs coming back after Woolsey Fire By Keldine Hull Nearly 30 adult California red-legged frogs (Rana draytonil) have been...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24606 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-real-estate">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/city-officials-airbnb-come-to-agreement-for-home-sharing-compliance/" title="City Officials, Airbnb Come to Agreement for Home-Sharing Compliance">
                              <img width="730" height="488" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-730x488.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-730x488.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-150x100.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-300x200.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-768x513.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-1024x684.jpg 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-350x234.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-1100x735.jpg 1100w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-272x182.jpg 272w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-750x501.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb-1140x762.jpg 1140w, https://www.palisadesnews.com/wp-content/uploads/2019/11/1.Airbnb.jpg 1437w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/real-estate/" rel="category tag">Real Estate</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/city-officials-airbnb-come-to-agreement-for-home-sharing-compliance/" title="City Officials, Airbnb Come to Agreement for Home-Sharing Compliance">
                City Officials, Airbnb Come to Agreement for Home-Sharing Compliance              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 9, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/city-officials-airbnb-come-to-agreement-for-home-sharing-compliance/" title="City Officials, Airbnb Come to Agreement for Home-Sharing Compliance">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 9, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Enforcing new regulations that went into effect Nov. 1 By Sam Catanzaro The Los Angeles City Council has approved an...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24603 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news tag-getty-fire tag-la-city-council tag-lafd tag-los-angeles tag-los-angeles-fire-department tag-mike-bonin tag-news tag-pacific-palisades tag-pali tag-palisades-news tag-westside-los-angeles">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/learn-from-getty-fire-and-give-back-to-first-responders/" title="Learn From Getty Fire and Give Back to First Responders">
                              <img width="730" height="482" src="https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-730x482.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-730x482.png 730w, https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-150x99.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-300x198.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-768x507.png 768w, https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-1024x676.png 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-350x231.png 350w, https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM-750x495.png 750w, https://www.palisadesnews.com/wp-content/uploads/2019/10/Screen-Shot-2019-10-22-at-11.38.15-AM.png 1025w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">A firefighter combats the Palisades Fire. Photo: Jack Berglas (Instagram.com/jack.berglas/.</span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/fire/" rel="category tag">Fire</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/learn-from-getty-fire-and-give-back-to-first-responders/" title="Learn From Getty Fire and Give Back to First Responders">
                Learn From Getty Fire and Give Back to First Responders              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 8, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/mirrormedia/" title="Posts by Sam Catanzaro" rel="author">Sam Catanzaro</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/learn-from-getty-fire-and-give-back-to-first-responders/" title="Learn From Getty Fire and Give Back to First Responders">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 8, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Informational town hall this weekend By Sam Catanzaro The Palisades and Getty Fire burned nearly 800 acres combined and destroyed...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24604 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/palisades-dog-park-at-temescal-gateway-college-night-at-the-getty-villa-palisades-news-westside-local-show-november-8-2019/" title="Palisades dog park at Temescal Gateway? College night at The Getty Villa: Palisades News Westside Local Show &#8211; November 8, 2019">
                              <img width="600" height="334" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-08-at-1.58.18-PM.png" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-08-at-1.58.18-PM.png 600w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-08-at-1.58.18-PM-150x84.png 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-08-at-1.58.18-PM-300x167.png 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-08-at-1.58.18-PM-350x195.png 350w" sizes="(max-width: 600px) 100vw, 600px" /><div class="ccfic"></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>, <a href="https://www.palisadesnews.com/category/video/" rel="category tag">Video</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/palisades-dog-park-at-temescal-gateway-college-night-at-the-getty-villa-palisades-news-westside-local-show-november-8-2019/" title="Palisades dog park at Temescal Gateway? College night at The Getty Villa: Palisades News Westside Local Show &#8211; November 8, 2019">
                Palisades dog park at Temescal Gateway? College night at The Getty Villa: Palisades News Westside Local Show &#8211; November 8, 2019              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 8, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/edify-tv/" title="Posts by Edify TV" rel="author">Edify TV</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/palisades-dog-park-at-temescal-gateway-college-night-at-the-getty-villa-palisades-news-westside-local-show-november-8-2019/" title="Palisades dog park at Temescal Gateway? College night at The Getty Villa: Palisades News Westside Local Show &#8211; November 8, 2019">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 8, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">Palisades News Westside Local Show &#8211; November 8, 2019 &#8211; all your local news and events in under 5 minutes.*...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>


    <div class="mb-4 border-top post-24601 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news">
          <div class="row no-gutters list-item">

      <!-- img -->
                  <div class="col-md-6 pr-md-4 featured-img l-black ">
            <a href="https://www.palisadesnews.com/serving-homemade-meals-with-chefs-for-seniors/" title="Serving Homemade Meals With Chefs for Seniors">
                              <img width="730" height="475" src="https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-730x475.jpg" class="attachment-weart-grid size-weart-grid wp-post-image" alt="" srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-730x475.jpg 730w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-150x98.jpg 150w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-300x195.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-768x499.jpg 768w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-1024x666.jpg 1024w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-350x228.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-1100x715.jpg 1100w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-750x488.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors-1140x741.jpg 1140w, https://www.palisadesnews.com/wp-content/uploads/2019/11/ChefsForSeniors.jpg 1200w" sizes="(max-width: 730px) 100vw, 730px" /><div class="ccfic"><span class="ccfic-text">Sonia Vissani-Lesko (left), Chefs for Seniors West Los Angeles franchise owner. Photos: Courtesy.</span></div>                          </a>
          </div>
              <!-- end -->

      <!-- text -->
        <div class="col ">
          <!-- head -->
            <!-- cat -->
                              <div class="weart-cat-badge mt-4 mb-3 d-none d-md-flex">
                  <div class="bg-1 l-white c-white f-meta">
                    <a href="https://www.palisadesnews.com/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.palisadesnews.com/category/news/" rel="category tag">News</a>                  </div>
                </div>
                          <!-- end -->
            <h2 class="title l-black lh-1 mb-3 mt-4 mt-md-0 h5">
              <a href="https://www.palisadesnews.com/serving-homemade-meals-with-chefs-for-seniors/" title="Serving Homemade Meals With Chefs for Seniors">
                Serving Homemade Meals With Chefs for Seniors              </a>
            </h2>
              <div class="c-meta l-meta">
    <p class="small font-italic">
      <span class="date">November 8, 2019</span>      <span class="author"><a href="https://www.palisadesnews.com/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span>
          </p>

    <div class="left d-none">
      <a href="https://www.palisadesnews.com/serving-homemade-meals-with-chefs-for-seniors/" title="Serving Homemade Meals With Chefs for Seniors">
        Read more<i class="fas fa-angle-right ml-1"></i>
      </a>
    </div>
    <div class="right d-none">
      <span class="date">November 8, 2019</span>      <span class="comment_num f-meta"><i class="far fa-comment mr-1"></i></span>
    </div>

  </div>
            <!-- end -->
          <!-- exc -->
                          <div class="excerpt c-meta mb-3">
                <p class="m-0">By Keldine Hull Chefs for Seniors offers a unique and tailored dining experience for senior citizens in the comfort of...</p>
              </div>
                      <!-- end -->
        </div>
      <!-- end -->

    </div>
      </div>

  <!-- end -->

<!-- comment -->
  <div id="weart-comments" class="my-5">
    
<!-- comment form -->
  <!-- end -->
  </div>
<!-- end -->          </div>
        </div>
        <!-- sidebar -->
            <div class="sidebar col-lg-4 c-text l-text border-left">
    <div class="sidebar-inner " id="sidebar-inner">
      <div id="search-2" class="widget_search box mb-5"><form role="search" method="get" class="search-form d-block" action="https://www.palisadesnews.com/">
  <div class="input-group  input-group-sm">
    <input type="search" class="form-control search-field rounded-0 f-main border" placeholder="Search for..." aria-label="Search for..." name="s">
    <span class="input-group-btn">
      <button class="btn bg-1 c-white search-submit rounded-0" type="submit"><i class="fas fa-search"></i></button>
    </span>
  </div>
</form>
</div><div id="ctct_form-2" class=" box mb-5"><h3 class="sidebar-title f-meta c-1"><span class="title">NEWSLETTER</span></h3><div data-form-id="24101" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-24101 no-recaptcha" id="ctct-form-4040011684" data-doajax="off" style="" action="" method="post"><span class="ctct-form-description" ><p>Join our newsletter! Receive the latest news, events, and opinion in the Pacific Palisades and surrounding areas.</p>
</span><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___ecd412e904309dcce66177488240b016">Email <abbr title="required">*</abbr></label></span><input required type="email" name="email___ecd412e904309dcce66177488240b016" id="email___ecd412e904309dcce66177488240b016"  value=""  placeholder="" class="ctct-email ctct-label-top" /></p><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" id="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1383416687" /><label for="ctct-opt-in"> Example: Yes, I would like to receive emails from Palisades News. (You can unsubscribe anytime)</label></span></p></div><!--.ctct-optin-hide --><div id="ctct_usage"><label for="ctct_usage_field">Constant Contact Use.</label><input type="text" value="" name="ctct_usage_field" id="ctct_usage_field" /></div><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-id" id="ctct-id"  value="24101"  placeholder="" class="ctct-hidden ctct-label-" /><p class="ctct-form-field ctct-form-field-hidden"><input  type="hidden" name="ctct-verify" id="ctct-verify"  value="tkTJagbcoXHAwdJ7P3taxaYiU"  placeholder="" class="ctct-hidden ctct-label-" /><input type="hidden" name="ctct_time" value="1574424381" /><p class="ctct-form-field ctct-form-field-submit"><input  type="submit" name="ctct-submitted" id="ctct-submitted"  value="SIGN UP"  placeholder="" class="ctct-submit ctct-label-" /></p><input type="hidden" id="ctct_form" name="ctct_form" value="f317a07349" /><input type="hidden" name="_wp_http_referer" value="/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/" /><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: Santa Monica Mirror, 2116 Wilshire Blvd., Santa Monica, CA, 90403, http://www.smmirror.com. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl = "https://www.palisadesnews.com/wp-admin/admin-ajax.php";</script></div></div><div id="custom_html-4" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>googletag.pubads().definePassback('/21621973880/smmirror', [300, 600]).display();
</script></div></div><div id="custom_html-8" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21621973880/palisades-sidebar-square', [[250, 250], [300, 250]]).display();
</script></div></div><div id="custom_html-7" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><h3 class="sidebar-title f-meta c-1"><span class="title">DIGITAL</span></h3></div></div><div id="custom_html-6" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=pn_10.25.19_small&hideIssuuLogo=true&u=santamonicamirror"></iframe>
</div></div><div id="custom_html-3" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><h3 class="sidebar-title f-meta c-1"><span class="title">RECENT POSTS</span></h3></div></div><div id="epic_module_block_1-2" class="widget_epic_module_block_1 box mb-5"><div  class="jeg_postblock_1 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_24645_0_5dd7cf3d4892e  normal " data-unique="epic_module_24645_0_5dd7cf3d4892e">
                
                <div class="jeg_block_container jeg_load_more_flag">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_lg_1 post-24645 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-real-estate">
                    <div class="jeg_thumb">
                
                <a href="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-360x180 size-epic-360x180 lazyload wp-post-image" alt="Billionaire Wants to Build Think Tank in High-Risk Fire Zone" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-360x180.png" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-360x180.png 360w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-750x375.png 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-14-at-9.11.19-PM-1140x570.png 1140w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://www.palisadesnews.com/category/news/" class="category-news">News</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 property="headline" class="jeg_post_title">
                    <a href="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/">Billionaire Wants to Build Think Tank in High-Risk Fire Zone</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.palisadesnews.com/author/mirrormedia/">Sam Catanzaro</a></div><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/"><i class="fa fa-clock-o"></i> November 22, 2019</a></div><div class="jeg_meta_comment"><a href="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>Nicolas Berggruen’s plan for a Berggruen Institute in Brentwood raises safety questions By Sam Catanzaro Opponents of a proposal to...</p>
                    <a href="https://www.palisadesnews.com/billionaire-wants-to-build-think-tank-in-high-risk-fire-zone/" class="jeg_readmore">Read more</a>
                </div>
            </div>
                </article>
                <div class="jeg_postsmall">
                    <article class="jeg_post jeg_pl_sm post-24642 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/elevated-levels-of-bacteria-in-ocean-following-first-signifnacnt-rainfall/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Elevated Levels of Bacteria in Ocean Following First Significant Rainfall" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-120x86.jpg" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-120x86.jpg 120w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-350x250.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-750x536.jpg 750w, https://www.palisadesnews.com/wp-content/uploads/2019/11/IMG_4813-1140x815.jpg 1140w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/elevated-levels-of-bacteria-in-ocean-following-first-signifnacnt-rainfall/">Elevated Levels of Bacteria in Ocean Following First Significant Rainfall</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/elevated-levels-of-bacteria-in-ocean-following-first-signifnacnt-rainfall/" ><i class="fa fa-clock-o"></i> November 21, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-24633 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports tag-genesis-invitational tag-genesis-open tag-golf tag-pacific-palisades tag-pga tag-riviera-country-club tag-sports tag-tiger-woods">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Tiger Woods to Play at Genesis Invitational at the Riviera" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-120x86.jpg" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-120x86.jpg 120w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-350x250.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-750x536.jpg 750w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/">Tiger Woods to Play at Genesis Invitational at the Riviera</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/" ><i class="fa fa-clock-o"></i> November 20, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-24629 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news tag-lafd tag-national-parks-service tag-pacific-palisades tag-palisades-news tag-santa-monica-mountains tag-woolsey-fire">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Second Phase of Woolsey Fire Recovery Begins" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-120x86.jpg" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-120x86.jpg 120w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-350x250.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-750x536.jpg 750w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/">Second Phase of Woolsey Fire Recovery Begins</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/" ><i class="fa fa-clock-o"></i> November 19, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm post-24627 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/">
                        <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="73" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="April Palisades Crimes" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-355x220.jpg 355w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div>
                    </a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/">Palisades Weekly Crime Update</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/" ><i class="fa fa-clock-o"></i> November 18, 2019</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_24645_0_5dd7cf3d4892e = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"5","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_1"};</script>
            </div></div><div id="custom_html-2" class="widget_text widget_custom_html box mb-5"><div class="textwidget custom-html-widget"><h3 class="sidebar-title f-meta c-1"><span class="title">POPULAR</span></h3></div></div><div id="epic_module_block_13-2" class="widget_epic_module_block_13 box mb-5"><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 epic_module_24645_1_5dd7cf3d4b3bd  normal " data-unique="epic_module_24645_1_5dd7cf3d4b3bd">
                
                <div class="jeg_block_container">
                
                <article class="jeg_post jeg_pl_lg_1 post-24625 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-video">
                <div class="jeg_thumb">
                
                <a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-350x250 size-epic-350x250 lazyload wp-post-image" alt="PPCC discuss policies for protecting Palisades trees: Palisades Westside Local Show November 15, 2019" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-350x250.png" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-350x250.png 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-15-at-1.33.04-PM-120x86.png 120w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div></a>
                <div class="jeg_post_category">
                    <span><a href="https://www.palisadesnews.com/category/news/" class="category-news">News</a></span>
                </div>
            </div>
            <div class="jeg_postblock_content">
                <h3 class="jeg_post_title">
                    <a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/">PPCC discuss policies for protecting Palisades trees: Palisades Westside Local Show November 15, 2019</a>
                </h3>
                <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.palisadesnews.com/author/edify-tv/">Edify TV</a></div><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/"><i class="fa fa-clock-o"></i> November 15, 2019</a></div><div class="jeg_meta_comment"><a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/#respond" ><i class="fa fa-comment-o"></i> 0</a></div></div>
                <div class="jeg_post_excerpt">
                    <p>Palisades Westside Local Show - November, 15, 2019 - All your local news, events and happenings in under 5 minutes.*...</p>
                    <a href="https://www.palisadesnews.com/ppcc-discuss-policies-for-protecting-palisades-trees-palisades-westside-local-show-november-15-2019/" class="jeg_readmore">Read more</a>
                </div>
            </div>
            </article>
            <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1 post-24627 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-news">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="73" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="April Palisades Crimes" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423.jpg 696w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-300x182.jpg 300w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-90x55.jpg 90w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-310x188.jpg 310w, https://www.palisadesnews.com/wp-content/uploads/2019/04/GettyImages-876374880-696x423-355x220.jpg 355w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palisadesnews.com/category/news/crime/" class="category-crime">Crime</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/">Palisades Weekly Crime Update</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/palisades-weekly-crime-update-8/" ><i class="fa fa-clock-o"></i> November 18, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-24629 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news tag-lafd tag-national-parks-service tag-pacific-palisades tag-palisades-news tag-santa-monica-mountains tag-woolsey-fire">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Second Phase of Woolsey Fire Recovery Begins" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-120x86.jpg" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-120x86.jpg 120w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-350x250.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/2.WoolseyFire-750x536.jpg 750w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palisadesnews.com/category/news/fire/" class="category-fire">Fire</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/">Second Phase of Woolsey Fire Recovery Begins</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/second-phase-of-woolsey-fire-recovery-begins/" ><i class="fa fa-clock-o"></i> November 19, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-24631 post type-post status-publish format-standard has-post-thumbnail hentry category-fire category-news category-video">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/topanga-brush-fire-contained-palisades-burrito-project-gives-back-over-the-holidays-palisades-westside-local-show-november-18-2019/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Topanga Brush Fire Contained, Palisades&#8217; Burrito Project Gives Back Over the Holidays: Palisades Westside Local Show November 18, 2019" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-120x86.png" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-120x86.png 120w, https://www.palisadesnews.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-18-at-11.22.13-PM-350x250.png 350w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palisadesnews.com/category/news/fire/" class="category-fire">Fire</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/topanga-brush-fire-contained-palisades-burrito-project-gives-back-over-the-holidays-palisades-westside-local-show-november-18-2019/">Topanga Brush Fire Contained, Palisades&#8217; Burrito Project Gives Back Over the Holidays: Palisades Westside Local Show November 18, 2019</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/topanga-brush-fire-contained-palisades-burrito-project-gives-back-over-the-holidays-palisades-westside-local-show-november-18-2019/" ><i class="fa fa-clock-o"></i> November 19, 2019</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1 post-24633 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-sports tag-genesis-invitational tag-genesis-open tag-golf tag-pacific-palisades tag-pga tag-riviera-country-club tag-sports tag-tiger-woods">
                <div class="jeg_thumb">
                    
                    <a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/img/jeg-empty.png" class="attachment-epic-120x86 size-epic-120x86 lazyload wp-post-image" alt="Tiger Woods to Play at Genesis Invitational at the Riviera" data-src="https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-120x86.jpg" data-sizes="auto" data-srcset="https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-120x86.jpg 120w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-350x250.jpg 350w, https://www.palisadesnews.com/wp-content/uploads/2019/11/TigerWoodsNormalCrop-750x536.jpg 750w" data-expand="700" /><div class="ccfic"><span class="ccfic-text">A sphere-shaped lecture hall would be one of the hallmarks of the 447-acre campus.Photos: Herzog & de Meuron, Courtesy the Berggruen Institute.</span></div></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.palisadesnews.com/category/news/" class="category-news">News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/">Tiger Woods to Play at Genesis Invitational at the Riviera</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.palisadesnews.com/tiger-woods-genesis-golf-palisades/" ><i class="fa fa-clock-o"></i> November 20, 2019</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="epic_preloader_circle_outer">
                            <div class="epic_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var epic_module_24645_1_5dd7cf3d4b3bd = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"epic_block_13"};</script>
            </div></div>    </div>
  </div>
        <!-- end -->
      </div>
    <!-- end -->

  </article></div>
</main>


<footer id="footer" class="bg-black">
  <div class="container f-text py-5">
  
  <div class="footer-ad">
   <script src='https://www.googletagservices.com/tag/js/gpt.js'> googletag.pubads().definePassback('/21621973880/smmirror_footertop', [[320, 50], [970, 90], [728, 90]]).display();
</script>
</div>	  
	  <div class="logo f-meta l-black pt-3 px-3 p-lg-0" itemscope="" itemtype="https://schema.org/Organization">
                                <div itemscope="" itemtype="https://schema.org/ImageObject">
                  <a href="https://palisadesnews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="99" src="http://progress.enki-technologies.com/century-westwood/wp-content/uploads/2019/07/palisades-news-logo-B-570.png" class="custom-logo" alt="Palisades News" itemprop="logo"></a>                </div>
                            <meta itemprop="name" content="Pacific Palisades">
            </div>

        <div class="f-meta text-uppercase"><div class="d-inline-block border-top border-bottom p-3  c-white l-white">
      <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-23965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23965"><a href="https://www.palisadesnews.com/about-us/">ABOUT US</a></li>
<li id="menu-item-24192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24192"><a href="https://www.palisadesnews.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-24095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24095"><a href="https://www.palisadesnews.com/pr-services/">PR SERVICES</a></li>
<li id="menu-item-23964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23964"><a href="https://www.palisadesnews.com/2019-palisades-news-ad-sales-media-kit/">2019 PALISADES NEWS AD SALES MEDIA KIT</a></li>
<li id="menu-item-24079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24079"><a href="http://watchedify.com/">WATCH EDIFY</a></li>
<li id="menu-item-24025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24025"><a href="https://www.palisadesnews.com/contact-us/">CONTACT US</a></li>
<li id="menu-item-24090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-24090"><a href="https://www.palisadesnews.com/privacy-policy/">PRIVACY POLICY</a></li>
</ul></div>    </div></div>
    	  
	            <div class="d-flex justify-content-center">
        <div class="w-social d-none h5 c-meta l-meta"><ul id="menu-social-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23982"><a href="https://www.facebook.com/Palisades-News-719153608163831">facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23983"><a href="https://twitter.com/PalisadesNews">twitter</a></li>
</ul></div>      </div>
    
    <p class="m-0 pt-3 pb-4 f-text font-italic c-meta small">
      © 2019 Palisades News    </p>
        <p class="m-0 pt-3 pb-4 f-text font-italic c-meta small"> Made with ❤️ by <a href="https://enki.tech/">ENKI Tech</a></p>
  </div>
</footer>


</div>
</div>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.6.1'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/simple-weather/js/vue.min.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/simple-weather/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.palisadesnews.com\/wp-json\/","locale":{"firstDay":1,"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"weekdaysMin":["S","M","T","W","T","F","S"],"gmtOffset":0},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"f9d4c56e45b0b7bca723b23122049875":{"latitude":null,"longitude":null,"location":"Santa Monica, US","days":"0","units":"imperial","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/themes/balaton/assets/js/jquery.lazy.min.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/themes/balaton/assets/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/themes/balaton/assets/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/themes/balaton/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/themes/balaton/assets/weart.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.4'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-content/plugins/epic-news-element/assets/js/script.min.js'></script>
<script type='text/javascript' async='async' src='https://www.palisadesnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>
