<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
    <head profile="http://gmpg.org/xfn/11">
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.palisadesnews.com/xmlrpc.php" />
    <link rel="stylesheet" type="text/css" href="http://www.palisadesnews.com/wp-content/themes/tribune/style.css" media="screen" />
    <link href='http://fonts.googleapis.com/css?family=Tinos:400,700|Merriweather:400,700' rel='stylesheet' type='text/css'>
        <title>Pacific Palisades Community Council Land Use Committee Denies Appeal on Highlands Eldercare Facility &#8211; Palisades News</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Feed" href="http://www.palisadesnews.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Comments Feed" href="http://www.palisadesnews.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Palisades News &raquo; Pacific Palisades Community Council Land Use Committee Denies Appeal on Highlands Eldercare Facility Comments Feed" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.palisadesnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.palisadesnews.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.palisadesnews.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.palisadesnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.palisadesnews.com/wp-content/themes/tribune/functions/wpzoom/assets/css/shortcodes.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://www.palisadesnews.com/wp-content/themes/tribune/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.palisadesnews.com/wp-content/themes/tribune/media-queries.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css'  href='http://www.palisadesnews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.palisadesnews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.palisadesnews.com/wp-content/themes/tribune/functions/wpzoom/assets/css/wzslider.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.palisadesnews.com/wp-content/themes/tribune/custom.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.palisadesnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"54cb70ba88","ajaxurl":"http:\/\/www.palisadesnews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/themes/tribune/js/init.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.palisadesnews.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.palisadesnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.palisadesnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Palisades News Letters: Love Bob Vickrey’s Columns' href='http://www.palisadesnews.com/index.php/2018/03/30/palisades-news-letters-love-bob-vickreys-columns/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/" />
<link rel='shortlink' href='https://wp.me/p9hRJP-5C7' />
<link rel="alternate" type="application/json+oembed" href="http://www.palisadesnews.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palisadesnews.com%2Findex.php%2F2018%2F03%2F30%2Fpacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.palisadesnews.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.palisadesnews.com%2Findex.php%2F2018%2F03%2F30%2Fpacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility%2F&#038;format=xml" />
<style type='text/css'></style>
<!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Tribune Theme 3.0.3" />
<meta name="generator" content="WPZOOM Framework 1.5.0" />
<style type="text/css"></style>
<script type="text/javascript">document.write('<style type="text/css">.tabber{display:none;}</style>');</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pacific Palisades Community Council Land Use Committee Denies Appeal on Highlands Eldercare Facility" />
<meta property="og:url" content="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/" />
<meta property="og:description" content="By Sue Pascoe Editor The proposal to build an 82-unit eldercare facility in the Palisades Highlands has become a complicated, unresolved nightmare for both sides. After the Los Angeles City Plannin…" />
<meta property="article:published_time" content="2018-03-31T00:12:20+00:00" />
<meta property="article:modified_time" content="2018-03-31T00:17:47+00:00" />
<meta property="og:site_name" content="Palisades News" />
<meta property="og:image" content="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?fit=900%2C600" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Pacific Palisades Community Council Land Use Committee Denies Appeal on Highlands Eldercare Facility" />
<meta name="twitter:image" content="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?fit=900%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
    <script src="//code.jquery.com/jquery-1.10.2.js"></script>
    <!--<script src="//code.jquery.com/jquery-1.7.1.min.js"></script>-->
    <script src="//code.jquery.com/jquery-1.8.3.min.js"></script>
    <script src="http://www.palisadesnews.com/wp-content/themes/tribune/js/jquery.sticky.js"></script>        
    <script>
        
    $(window).load(function(){
      $("#menutop").sticky({ topSpacing: 0 });
      $("#menu").sticky({ topSpacing: 59 });      
    });
          
        
</script>
<style>
.top-logo {
	width: 250px;
	float: left;
	margin: 0px 0 0 0px;
    display:none;
}
.is-sticky .top-logo { display:block;}
.weather .aw-temperature-today b { font-size:20px !important; line-height:25px; float:left; padding-top:12px;}
.weather #link_current .aw-current-weather-inner span.aw-icon{ background-size:120px auto !important; background-position: -10px 0 !important; top:17px !important;}
.weather #link_current .aw-current-weather-inner {
  max-width: 275px !important;
  padding-bottom: 10px !important;
}
.weather #link_current .aw-temperature-today{ padding-top: 10px !important;}
.weather #link_current .aw-temp-time-desc{ padding-left:40% !important;}
.weather #link_current .aw-current-weather-inner h3 {
  float: none !important;
  font-size: 12px !important;
  padding-top: 10px !important;
  width: 100% !important;
  font-family:Arial, Helvetica, sans-serif;
}
.weather #link_current .aw-widget-content a.aw-current-weather p {
  padding-left: 40% !important;
  position: relative !important;
  width: 50% !important;
  z-index: 11 !important;
}
.weather #link_current p time {
    display: block !important;
    float: left;
    font-size: 10px !important;
    margin-top: 4px !important;
    text-align: center !important;}
	
.weather p span.aw-weather-description {
    display: block !important;
    float: left;
    font-size: 11px !important;
    line-height: 1em !important;
    margin-left: 12px !important;
    margin-top: 6px !important;
    text-align: center !important;}
	
.weather.aw-widget-content a.aw-current-weather p {
  padding-left: 40% !important;
  position: relative !important;
  width: 50% !important;
  z-index: 11 !important;
}

</style>
    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.palisadesnews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>

    <body class="post-template-default single single-post postid-21583 single-format-standard">
<div class="inner-wrapper">
<div id="header" class="default">
  <div id="menutop">
        <a class="btn_menu" id="toggle-top" href="#"></a>
    <div id="topmenu-wrap"><a href="http://www.palisadesnews.com"><img src="http://www.palisadesnews.com.php56-16.dfw3-1.websitetestlink.com/wp-content/uploads/2016/02/palisades-news-logo-B-570.png" alt="Palisades News" class="top-logo" /></a>
          <ul id="topmenu" class="dropdown"><li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a href="http://www.palisadesnews.com/wp-content/uploads/2018/03/palisades-news-0321-2018-FINAL-2.pdf">Current Edition</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="http://www.palisadesnews.com/index.php/past-editions/">Past Editions</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="http://www.palisadesnews.com/index.php/about-us/">About us</a></li>
</ul>        </div>
            <div id="search">
	<form method="get" id="searchform" action="http://www.palisadesnews.com/">
		<fieldset>
			<input type="text" name="s" id="s" placeholder="Search" /><input type="submit" id="searchsubmit" value="Search" />
		</fieldset>
	</form>
	<div class="clear"></div>
</div>    <div id="social">
          <div id="zoom-social-icons-widget-3" class="widget zoom-social-icons-widget"><h3 class="title">Social Icons</h3>
		
		<ul class="zoom-social-icons-list zoom-social-icons-list--with-canvas zoom-social-icons-list--rounded zoom-social-icons-list--no-labels">

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://www.facebook.com/Palisades-News-719153608163831"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-facebook"
							data-hover-rule="background-color" data-hover-color="#3b5998"							  style="background-color : #3b5998; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
								<li class="zoom-social_icons-list__item">
					<a class="zoom-social_icons-list__link"
					   href="https://twitter.com/PalisadesNews"
						target="_blank"											>
																								<span class="zoom-social_icons-list-span socicon socicon-twitter"
							data-hover-rule="background-color" data-hover-color="#55acee"							  style="background-color : #55acee; font-size: 18px; padding:8px"
						></span>

											</a>
				</li>

			
		</ul>

		<div class="clear"></div></div>        </div>
        <div class="clear"></div>
  </div>
      <div id="header-inner"> 
    
    <!--<div id="head_banner">

			//
					<a href=""><img src="" alt="" /></a>
				
		</div>-->
    
    <div id="logo">
                    <a href="http://www.palisadesnews.com" title="">
            <img src="http://www.palisadesnews.com.php56-16.dfw3-1.websitetestlink.com/wp-content/uploads/2016/02/palisades-news-logo-B-570.png" alt="Palisades News" />
            </a>
         
        </div>
    <!-- / #logo -->    
    
    <div id="header-right">
    
     <div class="clear"></div>
                              <div id="thedate">Saturday, March 31, 2018 01:47 am</div>
                    <div class="clear"></div>
                    <div class="clear"></div> 
          
          &nbsp; 
                  

<style>
.inner_title { 
  position: absolute;
  left: 0;
  right: 0;
  width:969px;
  margin: 0 auto;
  bottom: 225px;
}
.inner_title h1 {
  color: #fff;
  font-family: "Lato",sans-serif;
  font-size: 72px;
  font-weight: 300;
  line-height: 1.5;
  padding: 0 20px 15px;
  text-shadow: 1px 1px 0 #000;

}

/*.inner_image > img {
  height: 600px;
  width: 100%;
}*/
</style>         
          
          
    </div>
    <!-- /#header-right -->
    
    <div class="clear"></div>
  </div>
      <!-- /#header-inner -->
    
        <div id="menu"> <a class="btn_menu" id="toggle-main" href="#"></a>
        <div id="menu-wrap">
          <ul id="mainmenu" class="dropdown"><li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-364"><a href="http://www.palisadesnews.com/index.php/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-9514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9514"><a href="http://www.palisadesnews.com/index.php/category/schools/">Schools</a>
	<ul class="sub-menu">
		<li id="menu-item-9519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9519"><a href="http://www.palisadesnews.com/index.php/category/schools/summer-camps/">Summer Camps</a></li>
	</ul>
</li>
	<li id="menu-item-9498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9498"><a href="http://www.palisadesnews.com/index.php/category/news/caruso/">Palisades Village Project</a></li>
	<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328"><a href="http://www.palisadesnews.com/index.php/category/business/">Business</a>
	<ul class="sub-menu">
		<li id="menu-item-9494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9494"><a href="http://www.palisadesnews.com/index.php/category/business/real-estate/">Real Estate</a></li>
		<li id="menu-item-9505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9505"><a href="http://www.palisadesnews.com/index.php/category/business/classified/">Classified</a></li>
	</ul>
</li>
	<li id="menu-item-20383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-20383"><a href="http://www.palisadesnews.com/index.php/category/news/">Government</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="http://www.palisadesnews.com/index.php/category/fireandsafety/">Public Safety</a></li>
	<li id="menu-item-9512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9512"><a href="http://www.palisadesnews.com/index.php/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-361"><a href="http://www.palisadesnews.com/index.php/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="http://www.palisadesnews.com/index.php/category/news/our-editor-letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="http://www.palisadesnews.com/index.php/category/news/heard-about-town/">Heard About Town</a></li>
	<li id="menu-item-9491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9491"><a href="http://www.palisadesnews.com/index.php/category/editorial/viewpoint/">Viewpoint</a></li>
	<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="http://www.palisadesnews.com/index.php/category/editorial/cartoons/">Cartoons by Ann Cleaves</a></li>
</ul>
</li>
<li id="menu-item-9492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9492"><a href="http://www.palisadesnews.com/index.php/category/spotlight/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="http://www.palisadesnews.com/index.php/category/spotlight/">Spotlight</a></li>
	<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.palisadesnews.com/index.php/category/spotlight/dining/">Dining with Grace</a></li>
	<li id="menu-item-9496" class="menu-item menu-item-type- menu-item-object-category menu-item-9496"><a>Arts</a></li>
	<li id="menu-item-9518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9518"><a href="http://www.palisadesnews.com/index.php/category/gardening/">Gardening</a></li>
</ul>
</li>
</ul>        </div>
        <div class="clear"></div>
        </div>
      <!-- /#menu -->
      
      <div class="clear"></div>
</div>
<!-- /#header -->
<div class="adv_banner"><div class='banner_post'><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21583" class="share-twitter sd-button share-icon no-text" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21583" class="share-facebook sd-button share-icon no-text" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21583" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div>
<div class="clear"></div>
<div id="content">


<div id="main">


			<div id="post-21583" class="clearfix post-21583 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-land-use tag-california-coastal-commission tag-henry-chu tag-highlanders-united-for-good tag-jonathan-klar tag-maryam-zar tag-mayor-eric-garcetti tag-pacific-palisades-community-council tag-pacific-palisades-residents-association tag-palisades-highlands tag-robert-flick tag-rony-shram tag-west-l-a-area-planning-commission">

				
				<h1 class="entry-title">
					<a href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/" title="Permalink to Pacific Palisades Community Council Land Use Committee Denies Appeal on Highlands Eldercare Facility" rel="bookmark">Pacific Palisades Community Council Land Use Committee Denies Appeal on Highlands Eldercare Facility</a>
				</h1>

				<div class="post-meta">

											<time class="entry-date published updated" datetime="2018-03-30T17:12:20-07:00">
							March 30, 2018 5:12 pm						</time>
						<span class="separator">&middot;</span>
					
					<span class="comments"><a href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/#respond">0 comments</a></span><span class="views">Views: 71</span>
				</div>

				<div class="entry entry-content">
					<p>By Sue Pascoe<br />
<em>Editor</em></p>
<p>The proposal to build an <a href="http://www.palisadesnews.com/index.php/2018/02/07/palisades-highlands-senior-facility-approved-by-city-planning/"><strong>82-unit eldercare facility</strong></a> in the Palisades Highlands has become a complicated, unresolved nightmare for both sides.</p>
<p>After the Los Angeles City Planning Department approved the project on January 26, residents Robert Flick and Jonathan Klar filed an appeal on behalf of the opposition group, Highlanders United for Good (HUG).</p>
<p>This appeal will now go before the West L.A. Area Planning Commission on April 18, but without the explicit support of the Pacific Palisades Community Council (PPCC).</p>
<p>The contentious process began as soon as Brentwood developer Rony Shram unveiled his plans last June for a four-floor facility on a long-vacant lot at the corner of Palisades Drive and Vereda de la Montura, located between a small business complex to the south, condominiums to the east and north and parkland to the west.</p>
<div id="attachment_21379" style="max-width: 910px" class="wp-caption aligncenter"><img data-attachment-id="21379" data-permalink="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/25-luc-meeting/" data-orig-file="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520959699&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="25-LUC meeting" data-image-description="" data-medium-file="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?fit=630%2C420" class="size-full wp-image-21379" src="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?resize=630%2C420" alt="" width="630" height="420" srcset="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?w=900 900w, https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?resize=300%2C200 300w, https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?resize=768%2C512 768w, https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?resize=83%2C55 83w, https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/03/25-LUC-meeting.jpg?resize=310%2C207 310w" sizes="(max-width: 630px) 100vw, 630px" data-recalc-dims="1" /><p class="wp-caption-text">The Palisades Library community room was packed for the eldercare hearing.</p></div>
<p>The Community Council’s Land Use Committee (LUC) was tasked with reviewing the proposed project at a public meeting on October 26 and then make recommendations to the council.</p>
<p>The PPCC is an all-volunteer organization that does not have the legal right to make or pass laws, but it can recommend to L.A. city officials on issues for “where there is broad community agreement.”</p>
<p>In the case of the Highlands project, in order for the PPCC to make a recommendation to the city, it would first need a recommendation from its LUC.</p>
<p>At the well-attended October 26 LUC meeting, where tempers often flared, Chairman Howard Robinson reported to the PPCC,</p>
<p>“LUC voted to recommend that the PPCC board find that the use is appropriate, but that a number of concerns were raised on which the LUC could not reach consensus.”</p>
<p>Subsequently, the Community Council passed the following motion on October 26: “PPCC finds that the proposed eldercare facility is an appropriate use. We note community concerns about height, safety, access, noise, disruption and proximity to zoned open space. The developer assures us that the Palisades Drive driveway will be modified to exit only. Further, the developer assures us that he will be responsive to complaints about outdoor light.”</p>
<p>City Planner Henry Chu, the associate zoning administrator who heard the case and wrote the 32-page Letter of Determination on January 26, said the project was within the city zoning requirements. In that determination, the project received zoning approval, a Coastal Development permit and a categorial exemption under CEQA.</p>
<p>Project opponents went to the Land Use Committee meeting on February 23 and argued that the committee had not included Coastal Development issues before making a decision. When the vote ended in a tie about whether the LUC should consider the Coastal Act, PPCC President Maryam Zar&nbsp;broke the tie in favor of the LUC rehearing the project through a coastal act lens.</p>
<p>On March 13, the LUC held a second hearing and again heard from developer Shram and his opponents.</p>
<p>During the rebuttal, Jonathan Klar argued that the city had no right to issue a Coastal permit and that state parkland is entitled to special protection (the project abuts Topanga State Park).</p>
<p>One audience member opposed to the project added, “It is not an issue of visual compatibility, this is an issue of safety of all residents, because there is only one road in or out [of the Highlands].”</p>
<p>Rick Lemmo, an executive with Caruso who holds the Pacific Palisades Chamber of Commerce seat on the Community Council, argued differently.</p>
<p>“The issues have been decided before. This is less about information and more&nbsp;about process. It is wrong on the process to go back; it trips up a person’s right to do business.”</p>
<p>LUC member Sarah Conner (president of the Pacific Palisades Residents Association) said, “We are not a committee of<br />
opinions. This project violates laws.”</p>
<p>Once again, the Land Use Committee could not muster enough votes to change its initial recommendation to PPCC.</p>
<p>A day after the meeting, the News met with Conner and resident Joe Halper, who has left the West L.A. Area Planning Commission to serve on the Recreation and Parks Commission, to learn what laws were being violated by the city’s action.</p>
<p>The Highlands, although three miles from the ocean, is in the coastal zone, and the California Coastal Act of 1976 has precedence over city law. Conner and Halper said that requirements under coastal law had not been met by the proposed Highlands project.</p>
<p>Halper felt that the city planner had not exercised proper due diligence regarding the Coastal Act when he made his determination, and this will be addressed by the Planning Commission. The board has only four members pending the appointment of Halper’s successor by Mayor Eric Garcetti.</p>
<p>If there’s a 2-2 vote on the appeal, Halper said, the project will move forward, but an appeal can be made to the Coastal Commission.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21583" class="share-twitter sd-button share-icon no-text" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21583" class="share-facebook sd-button share-icon no-text" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21583" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					<div class="clear"></div>

										<div class="clear"></div>

				</div><!-- / .entry -->
				<div class="clear"></div>

				<div class="tag_list">Tags: <a href="http://www.palisadesnews.com/index.php/tag/california-coastal-commission/" rel="tag">California Coastal Commission</a>, <a href="http://www.palisadesnews.com/index.php/tag/henry-chu/" rel="tag">Henry Chu</a>, <a href="http://www.palisadesnews.com/index.php/tag/highlanders-united-for-good/" rel="tag">Highlanders United for Good</a>, <a href="http://www.palisadesnews.com/index.php/tag/jonathan-klar/" rel="tag">Jonathan Klar</a>, <a href="http://www.palisadesnews.com/index.php/tag/maryam-zar/" rel="tag">Maryam Zar</a>, <a href="http://www.palisadesnews.com/index.php/tag/mayor-eric-garcetti/" rel="tag">Mayor Eric Garcetti</a>, <a href="http://www.palisadesnews.com/index.php/tag/pacific-palisades-community-council/" rel="tag">Pacific Palisades Community Council</a>, <a href="http://www.palisadesnews.com/index.php/tag/pacific-palisades-residents-association/" rel="tag">Pacific Palisades Residents Association</a>, <a href="http://www.palisadesnews.com/index.php/tag/palisades-highlands/" rel="tag">Palisades Highlands</a>, <a href="http://www.palisadesnews.com/index.php/tag/robert-flick/" rel="tag">Robert Flick</a>, <a href="http://www.palisadesnews.com/index.php/tag/rony-shram/" rel="tag">Rony Shram</a>, <a href="http://www.palisadesnews.com/index.php/tag/west-l-a-area-planning-commission/" rel="tag">West L.A. Area Planning Commission</a></div>
				
					<div class="post_author vcard">

						<img alt='' src='http://0.gravatar.com/avatar/60adabed014bc93ccd41b3e07c299abb?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/60adabed014bc93ccd41b3e07c299abb?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /><span>Author:  <a class="url fn n" href="http://www.palisadesnews.com/index.php/author/msanderson/">Matt Sanderson</a></span>
						<div class="clear"></div>
					</div>

				
			</div><!-- #post-21583 -->

			<div class="clear"></div>

			
				<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.palisadesnews.com/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.palisadesnews.com%2Findex.php%2F2018%2F03%2F30%2Fpacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>
					<div class="clear"></div>
				</div>

			
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2018/03/30/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility/#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://www.palisadesnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="35" rows="5" aria-required="true" class="required" placeholder="Message"></textarea></p><div class="clear"></div><div class="form_fields"><p class="comment-form-author"><label for="author">Your Name</label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name" class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email</label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email" class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' placeholder="URL" /></p></div><div class="clear"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="text-4" class="widget widget_text">			<div class="textwidget"><p>
	<a href="http://www.palisurgicalarts.com/" target="_blank"> <img src="https://i0.wp.com/www.palisadesnews.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-15-at-10.19.02-AM.png.jpg?resize=300%2C250" width="300 px" height="250 px" data-recalc-dims="1" /> </a> 
</p>
<hr />
<p>
	<a href="http://www.thepalidentists.com" target="_blank"><img src="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2017/09/TPD_OnlineBug-1.jpg?resize=300%2C250" width="300 px" height="250 px" data-recalc-dims="1" /> </a> 
</p>
<hr />
<p>
	<a href="https://palisadesflowers.com" target="_blank"><img src="https://i2.wp.com/www.palisadesnews.com/wp-content/uploads/2018/02/Palisades-Flowers-web-ad.jpg?resize=300%2C250" width="300 px" height="250 px" data-recalc-dims="1" /> </a> 
</p></div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div>
</div> <!-- /#sidebar -->



		<div class="clear"></div>

		
			

							<div class="footer-widgets">
			
				
				
				
									<div class="column last mob_text_center">
						<div class="widget widget_text" id="text-3">			<div class="textwidget">
</div>
		<div class="clear"></div></div>					</div><!-- / .column -->
				
								<div class="clear"></div>
				</div>
				
		
	</div> <!-- /#content -->

</div> <!-- /.inner-wrap -->
<div class="clear"></div>

<div id="footer">

	<div class="footer-wrapper">

		
 			<div class="footer-menu">
 				<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-374"><a href="http://www.palisadesnews.com/">Home</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="http://www.palisadesnews.com/index.php/about-us/">About us</a></li>
<li id="menu-item-17024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17024"><a href="http://www.palisadesnews.com/index.php/contact-2/">Contact Us</a></li>
<li id="menu-item-17025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17025"><a href="http://www.palisadesnews.com/index.php/about-us/our-team/">Palisades News Team</a></li>
<li id="menu-item-17125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17125"><a href="http://www.palisadesnews.com/index.php/2017-palisades-news-ad-sales-media-kit/">2017 Palisades News Ad Sales Media Kit</a></li>
</ul></div> 			</div>

		

		<div class="footer-logo">

			<h2>
			            <div class="clear"></div>

			</h2>
		</div>

		<div class="clear"></div>

		<div class="footer-info">

			<span class="copyright">Copyright &copy; 2018 &mdash; <a href="http://www.palisadesnews.com/" class="on">Palisades News</a>. All Rights Reserved</span>
		<!--	<span class="designed">Designed by <a href="http://www.wpzoom.com" target="_blank" title="WPZOOM WordPress Themes">WPZOOM</a></span>-->
		</div>

		<div class="clear"></div>

 	</div>
<a href="#"><span id="scrlTop"><img alt="toparrow" src="https://4d9e7407f6e01cee4deb-86a595a8275c930460a75a1d8bb8cdd1.ssl.cf2.rackcdn.com/buzzimages/toparrow.png"></span></a>
</div> <!-- /#footer -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.palisadesnews.com\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/themes/tribune/js/fredsel.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/themes/tribune/js/tabs.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/themes/tribune/js/dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/themes/tribune/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/themes/tribune/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.palisadesnews.com\/wp-admin\/admin-ajax.php","nonce":"545d68702c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.palisadesnews.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.palisadesnews.com%2Findex.php%2F2018%2F03%2F30%2Fpacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.palisadesnews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<div style="display:none">
	<div class="grofile-hash-map-60adabed014bc93ccd41b3e07c299abb">
	</div>
	</div>
<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.palisadesnews.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "400efd81a5", post_id : 21583 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.palisadesnews.com\/index.php\/2018\/03\/30\/pacific-palisades-community-council-land-use-committee-denies-appeal-on-highlands-eldercare-facility\/":21583};
	</script>
<script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'137245173',post:'21583',tz:'-7',srv:'www.palisadesnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '137245173', '21583' ]);
</script>
<script>
$('.scrlBotm').click(function () {
        $('html, body').animate({
         scrollTop: jq1(document).height()
        },
        1500);
        return false;
    });
    
    $('#scrlTop').click(function () {
        $('html, body').animate({
         scrollTop: '0px'
        },
        1500);
        return false;
    });
</script>
</body>
</html>